
<!DOCTYPE html>
<html lang="de-DE"
      dir="ltr"
      
         >
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"> <link rel="dns-prefetch" href="https://cdn.mateti.net">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://bat.bing.com">
<link rel="dns-prefetch" href="https://halc.iadvice.com">
<link rel="dns-prefetch" href="https:://static.iadvice.com">
<link rel="preload" href="/resource/crblob/56394/a8971aaa8daabdacdb5fc0b50ccc8a20/open-sans-v13-latin-700-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/resource/crblob/56376/a546cead5c45738fe705c1e62fda6375/open-sans-v13-latin-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/resource/crblob/56386/698701d87a7e67b7ca9840e631eccc86/cosmosicons-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/resource/crblob/56364/dc7d89cb52269d45d964bc2fd8aeef85/kalam-v7-latin-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/resource/crblob/56384/1846e079a120f69cd302ef76bf56bcfe/kalam-v7-latin-700-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/resource/crblob/56388/4f561337ee55e85237a01546ff51d097/6fac29ee-4085-4f88-bea6-47a93dd7d682-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/resource/crblob/56372/bc72516abdf0ebaef3d22de923549528/87512e82-56b3-4356-97ab-9cd7b2957e37-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/resource/crblob/56360/84dc0b0776927e1bd67b46feb9ed3ec0/open-sans-v13-latin-italic-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/resource/crblob/56356/70c1d30b5f51dcdd593b9dff9979ca3d/d4a01ff3-d1c6-49c0-a4e8-350a6eef9880-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preconnect" href="https://cdn.tagcommander.com">
<link rel="preconnect" href="https://cdn.trustcommander.net">
<link rel="preconnect" href="https://jimajc05d0.kameleoon.eu">
<link rel="preconnect" href="https://eu-tlp04.kameleoon.com">
<link rel="preconnect" href="https://lptag.liveperson.net">
<link rel="preconnect" href="https://sub1.cosmosdirekt.de">
<link rel="preconnect" href="https://cdn.m-pathy.com">
<meta name="format-detection" content="telephone=no">
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Language" content="de-DE">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<title>Nachhaltige ETFs: Wie kann ich nachhaltig Geld anlegen?</title>
<meta name="description" content="Nachhaltig, ethisch &amp;amp; ökologisch: ETFs können ein gutes nachhaltiges Investment darstellen. Mehr über ETFs &amp;amp; alles zur Nachhaltigkeit erfährst Du hier."/>
<script type="application/ld+json"> {
"@context": "http://schema.org/",
"@type": "Organization",
"name": "CosmosDirekt",
"url": "https://www.cosmosdirekt.de/",
"description": "CosmosDirekt Versicherungen",
"logo": "/resource/blob/44458/28eff066dd67b6c17898cc7670eab582/LOGO_CosmosDirekt.svg",
"address": {
"@type": "PostalAddress",
"streetAddress": "Halbergstraße 50-60",
"addressLocality": "Saarbrücken, Deutschland",
"postalCode": "66121",
"addressRegion": "Saarland",
"addressCountry": "DE"
},
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+49 (0)681-9 66 68 00",
"contactType": "Customer Support"
}]
}
</script>
<script type="application/ld+json"> {
"@context": "http://schema.org/",
"@type": "FAQPage",
"mainEntity":
[
{
"@type": "Question",
"name": "Was sind nachhaltige ETFs?",
"acceptedAnswer": {
"@type": "Answer",
"text": "&lt;p&gt;Nachhaltige ETFs (Umwelt-ETFs, Öko-ETFs oder auch grüne ETFs) sind börsengehandelte Indexfonds, die jedoch nur nachhaltig ausgerichtete Indizes bzw. deren Wertentwicklung abbilden. Sie orientieren sich an einem bestehenden Index, welcher dann nach bestimmten Kriterien aussortiert wird. Die Grundprinzipien der Geldanlage dürfen hier natürlich nicht verletzt werden. Die nachhaltige Modifikation von Indizes – wie dem MSCI World – lassen sich bspw. anhand des angehängten Kürzels „ESG“ oder „SRI“ erkennen. Ebenso die Ergänzung um das Wort „Sustainable“ lässt auf die Nachhaltigkeit der ETFs schließen. Bekannte nachhaltige Indizes sind der MSCI World ESG oder der MSCI World SRI Index. Aufgrund der Spezialisierung enthält das nachhaltige Pendant oft weniger Titel. So enthält der MSCI World ESG bspw. ca. 1.400 Titel – während der Basis-Index über 1.500 Titel beinhaltet.&lt;/p&gt;&lt;p&gt;&lt;a href=&#39;https://www.cosmosdirekt.de/smart-invest/nachhaltige-gruene-etfs/&#39;&gt;Mehr erfahren »&lt;/a&gt;&lt;/p&gt;"
}
}
,
{
"@type": "Question",
"name": "Kann ich mit nachhaltigen ETFs einen Beitrag zum Umweltschutz leisten?",
"acceptedAnswer": {
"@type": "Answer",
"text": "&lt;p&gt;Mit nachhaltigen Geldanlagen wie Fonds oder ETFs können Anlegende soziale und ethische Projekte fördern. So kann bspw. der Klimaschutz oder der Ausbau erneuerbare Energien unterstützt werden, ohne auf adäquate Renditechancen zu verzichten.&lt;/p&gt;&lt;p&gt;&lt;a href=&#39;https://www.cosmosdirekt.de/smart-invest/nachhaltige-gruene-etfs/&#39;&gt;Mehr erfahren »&lt;/a&gt;&lt;/p&gt;"
}
}
]
}
</script> <meta http-equiv="content-type" content="text/html; charset=UTF-8">
<script type="text/javascript" src="/ruxitagentjs_ICA2SVfjqrtux_10223210811140219.js" data-dtconfig="app=e0cbe6900e0f7185|coo=1|rcdec=1209600000|featureHash=ICA2SVfjqrtux|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=o107a1u4|mel=100000|dpvc=1|ssv=4|lastModification=1633357508522|dtVersion=10223210811140219|srmcrl=1|tp=500,50,0,1|uxdcw=1500|vs=2|agentUri=/ruxitagentjs_ICA2SVfjqrtux_10223210811140219.js|reportUrl=/rb_4ddacb83-833c-4d3f-9597-0c937b9b6163|rid=RID_-371023486|rpid=1182095931|domain=generali-gruppe.de"></script><link rel="shortcut icon" href="/resource/blob/24096/34a9787eb8274d6b17d4d961652e345a/000-startseite-favicon.ico"/>
<link rel="stylesheet" href="/resource/css/24096/0/5262c3cbe88f2189c1dde9ee150c1a0f/body.css">
<script>
+function () {
try {
if (document.documentMode) {
var url = location.href, openInFirefox=false, match=/^(.*)([?&])openInFirefox=([^&#]*)(.?)(.*)$/.exec(url);
if(match && match[3] === 'true') {
if (match[4] === '&') {
url = match[1] + match[2] + match[5];
}
else {
url = match[1] + match[4] + match[5];
}
openInFirefox = true;
}
else {
openInFirefox = location.host.indexOf('inhouse') >= 0;
}
if (openInFirefox) {
new ActiveXObject('wscript.shell').run('firefox.exe ' + url);
window.open('','_self').close();
}
}
}
catch(ex){
}
var W = window, hostName = W.location.hostname;
document.domain = hostName.substring(hostName.lastIndexOf('.', hostName.lastIndexOf('.') - 1) + 1);
W.cosmoswebPath = '/cosmosweb/';
W.basePath = ''; // Kann entfallen, sobald niemand hierauf zugreift
W.appJsPath = '/resource/themes/cosmos/js/cosmos-app-56314-157.js';
W.appCssPath = '/resource/themes/cosmos/css/cosmos-app-56406-47.css';
W.appRisikoCssPath = '/resource/themes/cosmos/css/cosmos-risiko-103438-16.css';
W.appBUCssPath = '/resource/themes/cosmos/css/cosmos-bu-111982-12.css';
W.appKontaktformularCssPath = '/resource/themes/cosmos/css/cosmos-kontaktformular-144044-8.css';
W.idLogoutDialog = 80944;
W.cosmosCaeDynamicConfig = {"kameleoonDomain":"//jimajc05d0.kameleoon.eu","staticDomain":"","tagCommanderEnvWorkParam":"prod","tagCommanderAlertOn":"Cookie","kameleooniFrameURL":"/kameleoon/","tagCommanderFooterScript":"//cdn.tagcommander.com/3226/tc_cosmosdirekt_footer.js","tagCommanderHeaderScript":"//cdn.tagcommander.com/3226/tc_cosmosdirekt_header.js","tagCommanderOn":"true","kameleoonSite":"jimajc05d0"};
W.withWettbewerbsvergleich = function(callbackFunction) {
callbackFunction = callbackFunction || function(){};
$.when(
CosUse.deferredJs('/resource/themes/cosmos/js/cosmos-wettbewerbsvergleich-114010-75.js'),
CosUse.css('/resource/themes/cosmos/css/cosmos-wettbewerbsvergleich-114012-13.css')
).done(callbackFunction);
}
}();
</script>
<script src="/resource/js/24096/0/221dbc0271355bcb6e17ec73c26a31d9/head.js"></script><script type="text/javascript">
var a = 1000;
window.kameleoonQueue = window.kameleoonQueue || [];
window.kameleoonStartLoadTime = new Date().getTime();
if (!document.getElementById('kameleoonLoadingStyleSheet') && !window.kameleoonDisplayPageTimeOut) {
var b = document.getElementsByTagName('script')[0];
var c = '* { visibility: hidden !important; background-image: none !important; }';
var d = document.createElement('style');
d.type = 'text/css';
d.id = 'kameleoonLoadingStyleSheet';
if (d.styleSheet) {
d.styleSheet.cssText = c
}
else {
d.appendChild(document.createTextNode(c))
}
b.parentNode.insertBefore(d, b);
window.kameleoonDisplayPage = function (e) {
if (!e) {
window.kameleoonTimeout = true;
}
if (d.parentNode) {
d.parentNode.removeChild(d);
}
};
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, a);
}
window.kameleoonIframeURL = (/https:\/\/(?:www\.)?cosmosdirekt\.de/.test(location.origin) ? 'https://www.cosmosdirekt.de' : location.origin)
+ '/kameleoon/?ks=jimajc05d0';
var f = document.createElement('a');
window.kameleoonLightIframe = false;
f.href = window.kameleoonIframeURL;
window.kameleoonIframeOrigin = f.origin || (f.protocol + '//' + f.hostname);
if (location.href.indexOf(window.kameleoonIframeOrigin) != 0) {
window.kameleoonLightIframe = true;
var g = function (event) {
if (window.kameleoonIframeOrigin == event.origin && event.data.slice && event.data.slice(0, 9) == 'Kameleoon') {
window.removeEventListener('message', g);
window.kameleoonExternalIFrameLoaded = true;
if (window.Kameleoon) {
eval(event.data);
Kameleoon.Analyst.load();
}
else {
window.kameleoonExternalIFrameLoadedData = event.data;
}
}
};
if (window.addEventListener) {
window.addEventListener('message', g, false);
}
var h = document.createElement('iframe');
h.src = kameleoonIframeURL;
h.id = 'kameleoonExternalIframe';
h.style = 'float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;';
document.head.appendChild(h);
}
</script>
<script type="text/javascript" src="//jimajc05d0.kameleoon.eu/kameleoon.js" async="true"></script>
<script>
(function (window) {
var wt_kameleoonConfig = window.wt_kameleoonConfig || {
withPersonalization: true,
parameterIdVariation: '11'
};
window.wt_kameleoon = function (e) {
if ('page' === e.mode && 'after' === e.type && 1 === e.requestCounter) {
var c = e.instance, a, g = wt_kameleoonConfig, l = function (b) {
if (!b.variationName || !b.testName) return 0;
var f = 'kameleoon_' + b.testName + '_' + b.testId, a = {};
var isReference = b.variationName.toUpperCase() === 'reference'.toUpperCase();
if (isReference) {
a[g.parameterIdVariation] = 'Reference_' + b.testId + '_' + b.variationName;
}
else {
a[g.parameterIdVariation] = 'Variante_' + b.testId + '_' + b.variationName;
}
if ('undefined' !== typeof c.kameleoonTracked[f + '_' + b.variationName]) return 0;
window.setTimeout(function () {
c.sendinfo({linkId: f, customClickParameter: a})
}, 200);
c.kameleoonTracked[f + '_' + b.variationName] = !0;
}, h = function (b) {
if (b && 'number' ===
typeof b.length) for (var a = 0, c = b.length; a < c; a++) {
var d = b[a];
if (d.active || d.redirectProcessed) try {
l({
version: '1.0.3',
testId: d.id,
testName: d.name,
variationId: d.associatedVariation ? d.associatedVariation.id : '',
variationName: d.associatedVariation ? d.associatedVariation.name : 'Reference'
})
}
catch (e) {
}
}
}, k = function () {
h(a.Experiments ? a.Experiments.getAll() : []);
g.withPersonalization && h(a.Personalizations ? a.Personalizations.getAll() : []);
window.setTimeout(function () {
k()
}, 500)
};
(function () {
c.kameleoonInterval = window.setInterval(function () {
'undefined' !== typeof window.Kameleoon && 'undefined' !== typeof window.Kameleoon.API &&
(a = window.Kameleoon.API, window.clearInterval(c.kameleoonInterval), c.kameleoonTracked = {}, k())
}, 500)
})()
}
};
window.wts = window.wts || [];
window.wts.push(['wt_kameleoon']);
})(window);
window.webtrekkKameleoon = true;
</script><link rel="canonical" href="https://www.cosmosdirekt.de/smart-invest/nachhaltige-gruene-etfs/"/><script>
if (document.location.host.indexOf('inhouse') > -1) {
var date = new Date();
date.setTime(date.getTime() + (365*24*60*60*1000));
expires = "; expires=" + date.toUTCString();
document.cookie = "TC_PRIVACY=0@016@3" + expires + "; path=/";
document.cookie = "TC_PRIVACY_ENTER=3" + expires + "; path=/";
}
+function (W) {
var deferUtilsAccess = !W['Utils'],
deferStorageFunctionsAccess = !W['StorageFunctions'],
uidHashed = new CosURI().pageParams['cd'] || '',
postProcessTcVars = function(deferUtilsAccess,deferStorageFunctionsAccess) {
if (!deferUtilsAccess) {
W.tc_vars.wt_customParameter[3] = (W.Utils.isMobile() ? (W.Utils.isTablet() ? 'Tablet' : 'Smartphone') : 'Standard');
W.tc_vars.env_channel = W.tc_vars.wt_customParameter[3].toLowerCase();
}
if (!deferStorageFunctionsAccess) {
W.tc_vars.wt_customParameter[32] = '' + W.StorageFunctions.countAngebote();
}
},
customParameter = {1:'Content',2:'',3:'Standard',4:'',5:'nicht-eingeloggt'},
customEcommerceParameter = {};
customEcommerceParameter[21] = 0;
customEcommerceParameter[22] = '';
if (W.testing && W.testing !== 'default') {
customParameter[2] = W.testing;
}
W.tc_vars = {
env_campaign_id: '',
env_channel: 'standard',
env_template: 'other_generic',
env_work: 'prod',
list_products: [],
order_amount_ati: '',
order_amount_tf: '',
order_id: '',
order_payment_methods: '',
order_product_category: {},
order_product_name: '',
order_product_short_name: '',
order_product_url_page: '',
order_product_url_picture: '',
order_promo_code: '',
order_tax: '',
order_type: '',
page_breadcrumb: {1:'cosmos',2:'content',3:'ratgeber',4:'altersvorsorge',5:'smart-invest',6:'nachhaltige-aktien'},
page_error: '',
page_name: 'cosmos_content_ratgeber_altersvorsorge_smart-invest_nachhaltige-aktien',
product_category: '',
product_name: '',
product_short_name: '',
product_url_page: '',
product_url_picture: '',
search_keywords: '',
search_page_number: '',
search_results_number: '',
user_id: '',
user_id_hashed: '',
user_account_id_hashed: '',
user_new_account: '',
wt_customEcommerceParameter: customEcommerceParameter,
wt_customParameter: customParameter,
wt_customSessionParameter: {1:'unangemeldet'},
wt_formFieldAttribute: '',
wt_mediaCodeFrames: '',
wt_disable: false,
dc_src: '5036327',
dc_type: '',
dc_cat: ''
};
postProcessTcVars(deferUtilsAccess,deferStorageFunctionsAccess);
if (deferUtilsAccess || deferStorageFunctionsAccess) {
W.postProcessTcVars = postProcessTcVars;
}
// Wenn der User eingeloggt ist dann werden die Daten ermittelt
CosIdentity.ready(function (identity) {
if (identity.hasAccount()) {
var wtData = CosData.getSessionItem('wtData'),
promise = (wtData != null) ? $.Deferred().resolve(wtData).promise() : $.getJSON('/cosmosweb/wtdata',{_: new Date().getTime()});
promise
.done(function(data){CosData.setSessionItem('wtData', wtData = data);})
.fail(function(){wtData = {};})
.always(function(){
wtData['cid'] !== undefined && (W.tc_vars.user_id = wtData.cid);
wtData['cidhash'] !== undefined && (W.tc_vars.user_id_hashed = wtData.cidhash);
wtData['aid'] !== undefined && (W.tc_vars.user_account_id_hashed = W.tc_vars.wt_customParameter[36] = wtData.aid);
});
W.tc_vars.wt_customParameter[5] = (identity.hasFullAccount() ? 'va-eingeloggt' : (identity.hasBaseAccount() ? 'ba-eingeloggt' : 'eingeloggt'));
W.tc_vars.wt_customSessionParameter[1] = (identity.hasFullAccount() ? 'va-angemeldet' : (identity.hasBaseAccount() ? 'ba-angemeldet' : 'angemeldet'));
}
else {
if (uidHashed) {
CosData.setSessionItem('uidHashed', uidHashed);
}
else {
uidHashed = CosData.getSessionItem('uidHashed') || ''
}
W.tc_vars.user_id_hashed = uidHashed;
}
});
}(window);
</script>
<script type="text/javascript" src="//cdn.tagcommander.com/3226/tc_cosmosdirekt_header.js"></script><script type="text/javascript">
var a = 1000;
window.kameleoonQueue = window.kameleoonQueue || [];
window.kameleoonStartLoadTime = new Date().getTime();
if (!document.getElementById('kameleoonLoadingStyleSheet') && !window.kameleoonDisplayPageTimeOut) {
var b = document.getElementsByTagName('script')[0];
var c = '* { visibility: hidden !important; background-image: none !important; }';
var d = document.createElement('style');
d.type = 'text/css';
d.id = 'kameleoonLoadingStyleSheet';
if (d.styleSheet) {
d.styleSheet.cssText = c
}
else {
d.appendChild(document.createTextNode(c))
}
b.parentNode.insertBefore(d, b);
window.kameleoonDisplayPage = function (e) {
if (!e) {
window.kameleoonTimeout = true;
}
if (d.parentNode) {
d.parentNode.removeChild(d);
}
};
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, a);
}
window.kameleoonIframeURL = (/https:\/\/(?:www\.)?cosmosdirekt\.de/.test(location.origin) ? 'https://www.cosmosdirekt.de' : location.origin)
+ '/kameleoon/?ks=jimajc05d0';
var f = document.createElement('a');
window.kameleoonLightIframe = false;
f.href = window.kameleoonIframeURL;
window.kameleoonIframeOrigin = f.origin || (f.protocol + '//' + f.hostname);
if (location.href.indexOf(window.kameleoonIframeOrigin) != 0) {
window.kameleoonLightIframe = true;
var g = function (event) {
if (window.kameleoonIframeOrigin == event.origin && event.data.slice && event.data.slice(0, 9) == 'Kameleoon') {
window.removeEventListener('message', g);
window.kameleoonExternalIFrameLoaded = true;
if (window.Kameleoon) {
eval(event.data);
Kameleoon.Analyst.load();
}
else {
window.kameleoonExternalIFrameLoadedData = event.data;
}
}
};
if (window.addEventListener) {
window.addEventListener('message', g, false);
}
var h = document.createElement('iframe');
h.src = kameleoonIframeURL;
h.id = 'kameleoonExternalIframe';
h.style = 'float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;';
document.head.appendChild(h);
}
</script>
<script type="text/javascript" src="//jimajc05d0.kameleoon.eu/kameleoon.js" async="true"></script>
<script>
(function (window) {
var wt_kameleoonConfig = window.wt_kameleoonConfig || {
withPersonalization: true,
parameterIdVariation: '11'
};
window.wt_kameleoon = function (e) {
if ('page' === e.mode && 'after' === e.type && 1 === e.requestCounter) {
var c = e.instance, a, g = wt_kameleoonConfig, l = function (b) {
if (!b.variationName || !b.testName) return 0;
var f = 'kameleoon_' + b.testName + '_' + b.testId, a = {};
var isReference = b.variationName.toUpperCase() === 'reference'.toUpperCase();
if (isReference) {
a[g.parameterIdVariation] = 'Reference_' + b.testId + '_' + b.variationName;
}
else {
a[g.parameterIdVariation] = 'Variante_' + b.testId + '_' + b.variationName;
}
if ('undefined' !== typeof c.kameleoonTracked[f + '_' + b.variationName]) return 0;
window.setTimeout(function () {
c.sendinfo({linkId: f, customClickParameter: a})
}, 200);
c.kameleoonTracked[f + '_' + b.variationName] = !0;
}, h = function (b) {
if (b && 'number' ===
typeof b.length) for (var a = 0, c = b.length; a < c; a++) {
var d = b[a];
if (d.active || d.redirectProcessed) try {
l({
version: '1.0.3',
testId: d.id,
testName: d.name,
variationId: d.associatedVariation ? d.associatedVariation.id : '',
variationName: d.associatedVariation ? d.associatedVariation.name : 'Reference'
})
}
catch (e) {
}
}
}, k = function () {
h(a.Experiments ? a.Experiments.getAll() : []);
g.withPersonalization && h(a.Personalizations ? a.Personalizations.getAll() : []);
window.setTimeout(function () {
k()
}, 500)
};
(function () {
c.kameleoonInterval = window.setInterval(function () {
'undefined' !== typeof window.Kameleoon && 'undefined' !== typeof window.Kameleoon.API &&
(a = window.Kameleoon.API, window.clearInterval(c.kameleoonInterval), c.kameleoonTracked = {}, k())
}, 500)
})()
}
};
window.wts = window.wts || [];
window.wts.push(['wt_kameleoon']);
})(window);
window.webtrekkKameleoon = true;
</script><link rel="canonical" href="https://www.cosmosdirekt.de/smart-invest/nachhaltige-gruene-etfs/"/><script>
if (document.location.host.indexOf('inhouse') > -1) {
var date = new Date();
date.setTime(date.getTime() + (365*24*60*60*1000));
expires = "; expires=" + date.toUTCString();
document.cookie = "TC_PRIVACY=0@016@3" + expires + "; path=/";
document.cookie = "TC_PRIVACY_ENTER=3" + expires + "; path=/";
}
+function (W) {
var deferUtilsAccess = !W['Utils'],
deferStorageFunctionsAccess = !W['StorageFunctions'],
uidHashed = new CosURI().pageParams['cd'] || '',
postProcessTcVars = function(deferUtilsAccess,deferStorageFunctionsAccess) {
if (!deferUtilsAccess) {
W.tc_vars.wt_customParameter[3] = (W.Utils.isMobile() ? (W.Utils.isTablet() ? 'Tablet' : 'Smartphone') : 'Standard');
W.tc_vars.env_channel = W.tc_vars.wt_customParameter[3].toLowerCase();
}
if (!deferStorageFunctionsAccess) {
W.tc_vars.wt_customParameter[32] = '' + W.StorageFunctions.countAngebote();
}
},
customParameter = {1:'Content',2:'',3:'Standard',4:'',5:'nicht-eingeloggt'},
customEcommerceParameter = {};
customEcommerceParameter[21] = 0;
customEcommerceParameter[22] = '';
if (W.testing && W.testing !== 'default') {
customParameter[2] = W.testing;
}
W.tc_vars = {
env_campaign_id: '',
env_channel: 'standard',
env_template: 'other_generic',
env_work: 'prod',
list_products: [],
order_amount_ati: '',
order_amount_tf: '',
order_id: '',
order_payment_methods: '',
order_product_category: {},
order_product_name: '',
order_product_short_name: '',
order_product_url_page: '',
order_product_url_picture: '',
order_promo_code: '',
order_tax: '',
order_type: '',
page_breadcrumb: {1:'cosmos',2:'content',3:'ratgeber',4:'altersvorsorge',5:'smart-invest',6:'nachhaltige-aktien'},
page_error: '',
page_name: 'cosmos_content_ratgeber_altersvorsorge_smart-invest_nachhaltige-aktien',
product_category: '',
product_name: '',
product_short_name: '',
product_url_page: '',
product_url_picture: '',
search_keywords: '',
search_page_number: '',
search_results_number: '',
user_id: '',
user_id_hashed: '',
user_account_id_hashed: '',
user_new_account: '',
wt_customEcommerceParameter: customEcommerceParameter,
wt_customParameter: customParameter,
wt_customSessionParameter: {1:'unangemeldet'},
wt_formFieldAttribute: '',
wt_mediaCodeFrames: '',
wt_disable: false,
dc_src: '5036327',
dc_type: '',
dc_cat: ''
};
postProcessTcVars(deferUtilsAccess,deferStorageFunctionsAccess);
if (deferUtilsAccess || deferStorageFunctionsAccess) {
W.postProcessTcVars = postProcessTcVars;
}
// Wenn der User eingeloggt ist dann werden die Daten ermittelt
CosIdentity.ready(function (identity) {
if (identity.hasAccount()) {
var wtData = CosData.getSessionItem('wtData'),
promise = (wtData != null) ? $.Deferred().resolve(wtData).promise() : $.getJSON('/cosmosweb/wtdata',{_: new Date().getTime()});
promise
.done(function(data){CosData.setSessionItem('wtData', wtData = data);})
.fail(function(){wtData = {};})
.always(function(){
wtData['cid'] !== undefined && (W.tc_vars.user_id = wtData.cid);
wtData['cidhash'] !== undefined && (W.tc_vars.user_id_hashed = wtData.cidhash);
wtData['aid'] !== undefined && (W.tc_vars.user_account_id_hashed = W.tc_vars.wt_customParameter[36] = wtData.aid);
});
W.tc_vars.wt_customParameter[5] = (identity.hasFullAccount() ? 'va-eingeloggt' : (identity.hasBaseAccount() ? 'ba-eingeloggt' : 'eingeloggt'));
W.tc_vars.wt_customSessionParameter[1] = (identity.hasFullAccount() ? 'va-angemeldet' : (identity.hasBaseAccount() ? 'ba-angemeldet' : 'angemeldet'));
}
else {
if (uidHashed) {
CosData.setSessionItem('uidHashed', uidHashed);
}
else {
uidHashed = CosData.getSessionItem('uidHashed') || ''
}
W.tc_vars.user_id_hashed = uidHashed;
}
});
}(window);
</script>
<script type="text/javascript" src="//cdn.tagcommander.com/3226/tc_cosmosdirekt_header.js"></script> <script src="/resource/themes/cosmos/js/cosmos-picture-56306-114.js" async></script>
<script type="text/javascript">
var regex = /((CPU[ +]OS|iPhone[ +]OS|CPU[ +]iPhone|CPU IPhone OS)[ +]+(12[_.]2|12[_.]([3-9]|\d{2,})|12[_.]4|12[_.]([5-9]|\d{2,})|(1[3-9]|[2-9]\d|\d{3,})[_.]\d+|13[_.]7|13[_.]([8-9]|\d{2,})|(1[4-9]|[2-9]\d|\d{3,})[_.]\d+|14[_.]0|14[_.]([1-9]|\d{2,})|14[_.]3|14[_.]([4-9]|\d{2,})|(1[5-9]|[2-9]\d|\d{3,})[_.]\d+)(?:[_.]\d+)?)|(Opera Mini(?:\/att)?\/?(\d+)?(?:\.\d+)?(?:\.\d+)?)|(SamsungBrowser\/(13\.0|13\.([1-9]|\d{2,})|(1[4-9]|[2-9]\d|\d{3,})\.\d+))|(Edge\/(86(?:\.0)?|86(?:\.([1-9]|\d{2,}))?|(8[7-9]|9\d|\d{3,})(?:\.\d+)?))|((Chromium|Chrome)\/(86\.0|86\.([1-9]|\d{2,})|(8[7-9]|9\d|\d{3,})\.\d+)(?:\.\d+)?)|(Version\/(13\.1|13\.([2-9]|\d{2,})|(1[4-9]|[2-9]\d|\d{3,})\.\d+|14\.0|14\.([1-9]|\d{2,})|(1[5-9]|[2-9]\d|\d{3,})\.\d+)(?:\.\d+)? Safari\/)|(Trident\/7\.0)|(Firefox\/(78\.0|78\.([1-9]|\d{2,})|(79|[8-9]\d|\d{3,})\.\d+|83\.0|83\.([1-9]|\d{2,})|(8[4-9]|9\d|\d{3,})\.\d+)\.\d+)|(Firefox\/(78\.0|78\.([1-9]|\d{2,})|(79|[8-9]\d|\d{3,})\.\d+|83\.0|83\.([1-9]|\d{2,})|(8[4-9]|9\d|\d{3,})\.\d+)(pre|[ab]\d+[a-z]*)?)|(([MS]?IE) (11\.0|11\.([1-9]|\d{2,})|(1[2-9]|[2-9]\d|\d{3,})\.\d+))/;
var browserIsSupported = regex.test(navigator.userAgent);
window.DetectBrowser = {
detectBrowser: function (url) {
if(url == '') return
var cv = null, cs = document.cookie.split(";");
for (var i = 0; i < cs.length; i++) {
var j;
for (j = cs[i]; " " === j.charAt(0);)
j = j.substring(1, j.length);
if (0 === j.indexOf("obh=")) {
cv = j.substring(4, j.length);
break;
}
}
if (cv !== "true" && !browserIsSupported && window.location.href.indexOf(url, window.location.href.length - url.length) == -1) {
window.location.href = url;
}
},
stillShowPage: function () {
document.cookie = "obh=true; path=/";
window.location.href = '/';
}
};
DetectBrowser.detectBrowser('/browser/');
</script></head><body id="cosmos" class=" defaultpage-toc isMobile" >
<script>+function(){var f=function(){if(!Utils.isMobile()){return $('body').removeClass('isMobile').addClass('isDesktop').size}; return 1;};if (!f()){$(f)};}();</script>
<div id="startOuterSiteId" class="OuterSite">
<div class="sidebar-offcanvas sidebar-default" role="navigation" data-contentid="23810">
<header class="sidebar-offcanvas-header">
<button class="btn btn-link icon-close close-nav pull-right" onclick="WebtrekkUtils.sendClickAction('wt_mobile-navi2_Menu_close')"><span
class="sr-only">schließen</span></button>
<a href="/" role="button" class="logo" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="img-responsive lazyload" title="CosmosDirekt" width="296" height="74" data-src="&#x2f;resource&#x2f;blob&#x2f;24094&#x2f;5c3fc954806b48d43459fa20a27568cc&#x2f;11-cosmos-logo-data.svg"
data-contentid="24094" > </a> </header>
<section class="sidebar-offcanvas-menu">
<div id="mainNavMobile1" class="accordion-group">
<header class="sidebar-offcanvas-subheader" data-contentid="00_Mobile_Sammlung_Produkte">Produkte</header>
<div class="panel" data-contentid="00_Versicherungen">
<a data-toggle="collapse"
href="#menuMobile10" role="button" data-parent="&#x23;mainNavMobile1"
class="btn collapsed" onclick="WebtrekkUtils.sendClickAction(&quot;wt_menuMobile1_mobile-navi1_sub-navi1_Versicherungen&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Versicherungen
</a>
<div id="menuMobile10" class="panel-collapse collapse">
<ul data-contentid="00_Versicherungen" >
<li data-contentid="23772" >
<a href="/risikolebensversicherung/" class="btn btn-link badge-tip" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frisikolebensversicherung%2F_mobile-navi1_sub-navi1_Risikolebensversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-lebensversicherung icon-1p5x"></span>
<div class="btn-link-text">
Risikolebensversicherung
</div>
</a>
</li><li data-contentid="23812" >
<a href="/restschuldabsicherung/" class="btn btn-link badge-new" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frestschuldabsicherung%2F_mobile-navi1_sub-navi1_Restschuldabsicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-home icon-1p5x"></span>
<div class="btn-link-text">
Restschuldabsicherung
</div>
</a>
</li><li data-contentid="sterbegeldversicherung" >
<a href="/sterbegeldversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsterbegeldversicherung%2F_mobile-navi1_sub-navi1_Sterbegeldversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-lebensversicherung icon-1p5x"></span>
<div class="btn-link-text">
Sterbegeldversicherung
</div>
</a>
</li><li data-contentid="23774" >
<a href="/berufsunfaehigkeitsversicherung/" class="btn btn-link badge-new" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberufsunfaehigkeitsversicherung%2F_mobile-navi1_sub-navi1_Berufsunf%C3%A4higkeitsversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-bu-schutz icon-1p5x"></span>
<div class="btn-link-text">
Berufsunfähigkeitsversicherung
</div>
</a>
</li><li data-contentid="23778" >
<a href="/autoversicherung/" class="btn btn-link badge-tip" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fautoversicherung%2F_mobile-navi1_sub-navi1_Autoversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-kfz-versicherung icon-1p5x"></span>
<div class="btn-link-text">
Autoversicherung
</div>
</a>
</li><li data-contentid="23780" >
<a href="/fahranfaengerversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Ffahranfaengerversicherung%2F_mobile-navi1_sub-navi1_Fahranf%C3%A4ngerversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-kfz-gebrauchtwagen icon-1p5x"></span>
<div class="btn-link-text">
Fahranfängerversicherung
</div>
</a>
</li><li data-contentid="23782" >
<a href="/motorradversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fmotorradversicherung%2F_mobile-navi1_sub-navi1_Motorradversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-kfz-motorrad-modern icon-1p5x"></span>
<div class="btn-link-text">
Motorradversicherung
</div>
</a>
</li><li data-contentid="23820" >
<a href="/e-scooter-versicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fe-scooter-versicherung%2F_mobile-navi1_sub-navi1_E-Scooter-Versicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-e-scooter icon-1p5x"></span>
<div class="btn-link-text">
E-Scooter-Versicherung
</div>
</a>
</li><li data-contentid="23784" >
<a href="/unfallversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Funfallversicherung%2F_mobile-navi1_sub-navi1_Unfallversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-unfallversicherung icon-1p5x"></span>
<div class="btn-link-text">
Unfallversicherung
</div>
</a>
</li><li data-contentid="23786" >
<a href="/private-haftpflichtversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fprivate-haftpflichtversicherung%2F_mobile-navi1_sub-navi1_Haftpflichtversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-haftpflicht icon-1p5x"></span>
<div class="btn-link-text">
Haftpflichtversicherung
</div>
</a>
</li><li data-contentid="21676" >
<a href="/hausratversicherung/" class="btn btn-link badge-new" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhausratversicherung%2F_mobile-navi1_sub-navi1_Hausratversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-hausrat icon-1p5x"></span>
<div class="btn-link-text">
Hausratversicherung
</div>
</a>
</li><li data-contentid="23788" >
<a href="/wohngebaeudeversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fwohngebaeudeversicherung%2F_mobile-navi1_sub-navi1_Wohngeb%C3%A4udeversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-wohngebaeudeversicherung icon-1p5x"></span>
<div class="btn-link-text">
Wohngebäudeversicherung
</div>
</a>
</li><li data-contentid="109190" >
<a href="/handyversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhandyversicherung%2F_mobile-navi1_sub-navi1_Handyversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-mobile-apps icon-1p5x"></span>
<div class="btn-link-text">
Handyversicherung
</div>
</a>
</li><li data-contentid="129596" >
<a href="https://www.now.cosmosdirekt.de" class="btn btn-link badge-new" target="_blank" onclick="WebtrekkUtils.sendClickAction(&quot;wt_https%3A%2F%2Fwww.now.cosmosdirekt.de_mobile-navi1_sub-navi1_Kameraversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" rel="noopener"
>
<span class="btn-link-icon icon-presse icon-1p5x"></span>
<div class="btn-link-text">
Kameraversicherung
</div>
</a>
</li><li data-contentid="23790" >
<a href="/rechtsschutzversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frechtsschutzversicherung%2F_mobile-navi1_sub-navi1_Rechtsschutzversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-kfz-deckungssumme icon-1p5x"></span>
<div class="btn-link-text">
Rechtsschutzversicherung
</div>
</a>
</li><li data-contentid="23792" >
<a href="/zahnzusatzversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fzahnzusatzversicherung%2F_mobile-navi1_sub-navi1_Zahnzusatzversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-zahnzusatzversicherung icon-1p5x"></span>
<div class="btn-link-text">
Zahnzusatzversicherung
</div>
</a>
</li><li data-contentid="110360" >
<a href="/tierkrankenversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Ftierkrankenversicherung%2F_mobile-navi1_sub-navi1_Tierkrankenversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-krankenversicherung icon-1p5x"></span>
<div class="btn-link-text">
Tierkrankenversicherung
</div>
</a>
</li><li data-contentid="23798" >
<a href="/reiseversicherung/" class="btn btn-link badge-new" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Freiseversicherung%2F_mobile-navi1_sub-navi1_Reiseversicherungen&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Reiseversicherungen
</div>
</a>
</li><li data-contentid="Private_Rentenversicherung" >
<a href="/haftpflichtversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhaftpflichtversicherung%2F_mobile-navi1_sub-navi1_Haftpflichtversicherungen&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Haftpflichtversicherungen
</div>
</a>
</li><li data-contentid="Private_Rentenversicherung" >
<a href="/lebensversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Flebensversicherung%2F_mobile-navi1_sub-navi1_Lebensversicherungen&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Lebensversicherungen
</div>
</a>
</li></ul> </div>
</div><div class="panel" data-contentid="00_Versicherungen">
<a data-toggle="collapse"
href="#menuMobile11" role="button" data-parent="&#x23;mainNavMobile1"
class="btn collapsed" onclick="WebtrekkUtils.sendClickAction(&quot;wt_menuMobile1_mobile-navi1_sub-navi2_Finanzen&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Finanzen
</a>
<div id="menuMobile11" class="panel-collapse collapse">
<ul data-contentid="00_Versicherungen" >
<li data-contentid="23762" >
<a href="/sparbuch/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsparbuch%2F_mobile-navi1_sub-navi2_Das+bessere+Sparbuch&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Das bessere Sparbuch
</div>
</a>
</li><li data-contentid="23828" >
<a href="/smart-invest/" class="btn btn-link badge-tip" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2F_mobile-navi1_sub-navi2_Fondssparplan&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Fondssparplan
</div>
</a>
</li><li data-contentid="23760" >
<a href="/geldanlage/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fgeldanlage%2F_mobile-navi1_sub-navi2_Geldanlage&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Geldanlage
</div>
</a>
</li><li data-contentid="23764" >
<a href="/kinder-sparplan/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fkinder-sparplan%2F_mobile-navi1_sub-navi2_Kinder-Spar%C2%ADPlan&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Kinder-Spar­Plan
</div>
</a>
</li><li data-contentid="23766" >
<a href="/immobilienfinanzierung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fimmobilienfinanzierung%2F_mobile-navi1_sub-navi2_Baufinanzierung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Baufinanzierung
</div>
</a>
</li><li data-contentid="81154" >
<a href="/finanzierung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Ffinanzierung%2F_mobile-navi1_sub-navi2_Ratenkredit&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Ratenkredit
</div>
</a>
</li><li data-contentid="23768" >
<a href="/finanz-schutz/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Ffinanz-schutz%2F_mobile-navi1_sub-navi2_Finanzschutz&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Finanzschutz
</div>
</a>
</li></ul> </div>
</div><div class="panel" data-contentid="00_Versicherungen">
<a data-toggle="collapse"
href="#menuMobile12" role="button" data-parent="&#x23;mainNavMobile1"
class="btn collapsed" onclick="WebtrekkUtils.sendClickAction(&quot;wt_menuMobile1_mobile-navi1_sub-navi3_Altersvorsorge&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Altersvorsorge
</a>
<div id="menuMobile12" class="panel-collapse collapse">
<ul data-contentid="00_Versicherungen" >
<li data-contentid="23756" >
<a href="/flexible-vorsorge/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fflexible-vorsorge%2F_mobile-navi1_sub-navi3_Flexible+Vorsorge&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Flexible Vorsorge
</div>
</a>
</li><li data-contentid="23828" >
<a href="/smart-invest/" class="btn btn-link badge-tip" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2F_mobile-navi1_sub-navi3_Fondssparplan&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Fondssparplan
</div>
</a>
</li><li data-contentid="23750" >
<a href="/private-rentenversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fprivate-rentenversicherung%2F_mobile-navi1_sub-navi3_Private+Rentenversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Private Rentenversicherung
</div>
</a>
</li><li data-contentid="23752" >
<a href="/staatliche-foerderung-rente/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fstaatliche-foerderung-rente%2F_mobile-navi1_sub-navi3_Gef%C3%B6rderte+Rente&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Geförderte Rente
</div>
</a>
</li></ul> </div>
</div> <hr>
<div class="panel" data-contentid="Rechner">
<a data-toggle="collapse"
href="#menuMobile20" role="button" data-parent="&#x23;mainNavMobile1"
class="btn collapsed" onclick="WebtrekkUtils.sendClickAction(&quot;wt_menuMobile2_mobile-navi2_sub-navi1_Rechner&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Rechner
</a>
<div id="menuMobile20" class="panel-collapse collapse">
<ul data-contentid="Rechner" >
<li data-contentid="23714" >
<a href="/cosmos-vertrieb-risikoantrag-app/spa/start" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fcosmos-vertrieb-risikoantrag-app%2Fspa%2Fstart_mobile-navi2_sub-navi1_Risikolebensversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-lebensversicherung icon-1p5x"></span>
<div class="btn-link-text">
Risikolebensversicherung
</div>
</a>
</li><li data-contentid="23716" >
<a href="/berufsunfaehigkeitsversicherung/#beitrag-berechnen!app-sberufsunfaehigkeit?techtyp=beitrag" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberufsunfaehigkeitsversicherung%2F%23beitrag-berechnen%21app-sberufsunfaehigkeit_mobile-navi2_sub-navi1_Berufsunf%C3%A4higkeitsversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-bu-schutz icon-1p5x"></span>
<div class="btn-link-text">
Berufsunfähigkeitsversicherung
</div>
</a>
</li><li data-contentid="23710" >
<a href="/cosmos-vertrieb-kfzantrag-app/spa/start" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fcosmos-vertrieb-kfzantrag-app%2Fspa%2Fstart_mobile-navi2_sub-navi1_Autoversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-kfz-versicherung icon-1p5x"></span>
<div class="btn-link-text">
Autoversicherung
</div>
</a>
</li><li data-contentid="23712" >
<a href="/private-haftpflichtversicherung/#beitrag-berechnen!app-privat-haftpflichtversicherung?techtyp=beitrag&amp;vorauswahl=5&amp;alt_gesellschaft=00000000/0&amp;microtype=00000" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fprivate-haftpflichtversicherung%2F%23beitrag-berechnen%21app-privat-haftpflichtversicherung_mobile-navi2_sub-navi1_Haftpflichtversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-haftpflicht icon-1p5x"></span>
<div class="btn-link-text">
Haftpflichtversicherung
</div>
</a>
</li><li data-contentid="23718" >
<a href="/cosmos-vertrieb-hausratantrag-app/spa/start" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fcosmos-vertrieb-hausratantrag-app%2Fspa%2Fstart_mobile-navi2_sub-navi1_Hausratversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-hausrat icon-1p5x"></span>
<div class="btn-link-text">
Hausratversicherung
</div>
</a>
</li><li data-contentid="94048" >
<a href="/vorsorgeplan/#berechnen!app-flexibler-vorsorgeplan?techtyp=beitrag" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fvorsorgeplan%2F%23berechnen%21app-flexibler-vorsorgeplan_mobile-navi2_sub-navi1_Das+bessere+Sparbuch&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-sparen icon-1p5x"></span>
<div class="btn-link-text">
Das bessere Sparbuch
</div>
</a>
</li><li data-contentid="23720" >
<a href="/rechner-sitemap/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frechner-sitemap%2F_mobile-navi2_sub-navi1_Alle+Rechner&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-rechner icon-1p5x"></span>
<div class="btn-link-text">
Alle Rechner
</div>
</a>
</li></ul> </div>
</div><div class="panel" data-contentid="Rechner">
<a data-toggle="collapse"
href="#menuMobile21" role="button" data-parent="&#x23;mainNavMobile1"
class="btn collapsed" onclick="WebtrekkUtils.sendClickAction(&quot;wt_menuMobile2_mobile-navi2_sub-navi2_Ratgeber&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Ratgeber
</a>
<div id="menuMobile21" class="panel-collapse collapse">
<ul data-contentid="Rechner" >
<li data-contentid="23724" >
<a href="/beratung/uebersicht/" class="btn btn-link badge-tip" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberatung%2Fuebersicht%2F_mobile-navi2_sub-navi2_Ratgeber+%C3%9Cbersicht&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-bibliothek icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Übersicht
</div>
</a>
</li><li data-contentid="23726" >
<a href="/risikolebensversicherung/risikolebensversicherung-ratgeber/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frisikolebensversicherung%2Frisikolebensversicherung-ratgeber%2F_mobile-navi2_sub-navi2_Ratgeber+Risikolebensversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-lebensversicherung icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Risikolebensversicherung
</div>
</a>
</li><li data-contentid="23728" >
<a href="/berufsunfaehigkeitsversicherung-ratgeber/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberufsunfaehigkeitsversicherung-ratgeber%2F_mobile-navi2_sub-navi2_Ratgeber+Berufsunf%C3%A4higkeitsversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-bu-schutz icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Berufsunfähigkeitsversicherung
</div>
</a>
</li><li data-contentid="23730" >
<a href="/kfz-versicherung/ratgeber-kfz-versicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fkfz-versicherung%2Fratgeber-kfz-versicherung%2F_mobile-navi2_sub-navi2_Ratgeber+Kfz+Versicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-kfz-versicherung icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Kfz Versicherung
</div>
</a>
</li><li data-contentid="23732" >
<a href="/haftpflichtversicherung/ratgeber-haftpflichtversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhaftpflichtversicherung%2Fratgeber-haftpflichtversicherung%2F_mobile-navi2_sub-navi2_Ratgeber+Haftpflichtversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-haftpflicht icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Haftpflichtversicherung
</div>
</a>
</li><li data-contentid="23734" >
<a href="/hausratversicherung/ratgeber-hausratversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhausratversicherung%2Fratgeber-hausratversicherung%2F_mobile-navi2_sub-navi2_Ratgeber+Hausratversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-hausrat icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Hausratversicherung
</div>
</a>
</li><li data-contentid="23736" >
<a href="/beratung/lebenssituation/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberatung%2Flebenssituation%2F_mobile-navi2_sub-navi2_Ratgeber+Lebenssituationen&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-lebenssituationen icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Lebenssituationen
</div>
</a>
</li></ul> </div>
</div> <hr>
<header class="sidebar-offcanvas-subheader" data-contentid="00_Mobile_Sammlung_Produkte">Blog</header>
<a href="https://creators.cosmosdirekt.de/" class="d-inline-block" target="_blank" onclick="WebtrekkUtils.sendClickAction(&quot;wt_https%3A%2F%2Fcreators.cosmosdirekt.de%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" rel="noopener"
>
<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="img-responsive lazyload" title="Cosmos Creators" width="290" height="75" data-src="&#x2f;resource&#x2f;blob&#x2f;116914&#x2f;51c9505b6349ade8132151bc526a9392&#x2f;bild-mobiler-teaser-data.jpg"
data-contentid="116914" > </a> <hr>
<header class="sidebar-offcanvas-subheader" data-contentid="00_Mobile_Sammlung_Produkte">Aktion</header>
<a href="/risikolebensversicherung/" class="d-inline-block" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frisikolebensversicherung%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="img-responsive lazyload" title="Risikolebensversicherung - CosmosDirekt" width="290" height="75" data-src="&#x2f;resource&#x2f;blob&#x2f;23742&#x2f;a222814eb935fb91384d699e930ac3eb&#x2f;startseite-mobil-aktion-bild-risikolebensversicherung-data.png"
data-contentid="AktionsBild" > </a>
</div>
</section>
</div> <div class="sidebar-offcanvas sidebar-service" role="navigation">
<header class="sidebar-offcanvas-header" data-contentid="24088">
<span class="text-drawn"><strong>Rund um die Uhr für Sie da!</strong></span>
<button class="btn btn-link icon-close close-nav">
<span class="sr-only">schließen</span>
</button>
</header>
<section class="sidebar-offcanvas-menu">
<header class="sidebar-offcanvas-subheader" data-contentid="24082" >
<h4 >
<span class="text-drawn"><em class="text-mcd">mein</em></span>Cosmos&shy;Di&shy;rekt </h4>
<p class="text-overflow user-email">
<small id="mcdAccountName-mobile" data-account="true"></small>
</p>
</header>
<ul data-contentid="24082">
<li data-contentid="24056">
<a onclick="WebtrekkUtils.sendClickAction(&quot;wt_javascript%3AMyCosLogoutUtils.logout%28%29_mobile-navi2_sub-navi1_Abmelden&quot;,&quot;&quot;,&quot;&quot;,true);" data-saved-href="javascript&#x3a;MyCosLogoutUtils.logout&#x28;&#x29;"
style="display:none" data-status-filter="&#x20;oLi&#x20;"
id="logout-link" href="javascript:MyCosLogoutUtils.logout()" class="btn icon-close"
>
Abmelden
</a>
</li>
<li data-contentid="24060">
<a data-saved-href="&#x2f;services&#x2f;meincosmosdirekt-info&#x2f;"
data-status-filter="&#x20;oLo&#x20;"
href="/services/meincosmosdirekt-info/" class="btn icon-enter" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fmeincosmosdirekt-info%2F_mobile-navi2_sub-navi1_Login+%2F+Registrieren&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Login / Registrieren
</a>
</li>
<li data-contentid="24062">
<a data-saved-href="&#x2f;meincosmosdirekt&#x2f;&#x23;uebersicht"
style="display:none" data-status-filter="&#x20;oLi&#x20;"
href="/meincosmosdirekt/#uebersicht" class="btn icon-enter" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fmeincosmosdirekt%2F%23uebersicht_mobile-navi2_sub-navi1_%C3%9Cbersicht&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Übersicht
</a>
</li>
<li data-contentid="24066">
<a data-saved-href="&#x2f;meincosmosdirekt&#x2f;&#x23;angebotsordner"
data-status-filter="&#x20;oBa&#x20;"
id="linkBasisAccount" class="btn icon-antrag-bearbeiten"
>
Gespeicherte Angebote
</a>
</li>
</ul>
<hr>
<header class="sidebar-offcanvas-subheader" >Kontakt</header>
<ul data-contentid="24086">
<li data-contentid="24090">
<a class="btn icon-telefon" onclick="WebtrekkUtils.sendClickAction(&quot;wt_tel%3A%2B496819666800_mobile-navi2_sub-navi2_Anrufen+%280681-966+6800%29&quot;,&quot;&quot;,&quot;&quot;,true);" href="tel:+496819666800"
>
Anrufen (0681-966 6800)
</a>
</li>
<li data-contentid="24032">
<a href="javascript:ApplicationUtils.openGlobalLayer(&#39;callme_start&#39;,&#39;callmeForm&#39;,&#39;/cosmosweb/callme?layer=true&#39;);" class="btn icon-rueckruf" onclick="WebtrekkUtils.sendClickAction(&quot;wt_javascript%3AApplicationUtils.openGlobalLayer%28%27callme_start%27%2C%27callmeForm%27%2C%27%2Fcosmosweb%2Fcallme%3Flayer%3Dtrue%27%29%3B_mobile-navi2_sub-navi2_R%C3%BCckrufservice&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Rückrufservice
</a>
</li>
<li data-contentid="24026">
<a href="javascript:ApplicationUtils.openGlobalLayer(&#39;nachrichtsenden_start&#39;,&#39;mailForm&#39;,&#39;/cosmosweb/mailkontakt?layer=true&amp;produktid=1&#39;)" class="btn icon-mail" onclick="WebtrekkUtils.sendClickAction(&quot;wt_javascript%3AApplicationUtils.openGlobalLayer%28%27nachrichtsenden_start%27%2C%27mailForm%27%2C%27%2Fcosmosweb%2Fmailkontakt%3Flayer%3Dtrue%26produktid%3D1%27%29_mobile-navi2_sub-navi2_E-Mail&quot;,&quot;&quot;,&quot;&quot;,true);"
>
E-Mail
</a>
</li>
<li data-contentid="24028">
<a href="javascript:ModalLayer.showContent(24140)" class="btn icon-newsletter" onclick="WebtrekkUtils.sendClickAction(&quot;wt_javascript%3AModalLayer.showContent%2824140%29_mobile-navi2_sub-navi2_Anschrift&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Anschrift
</a>
</li>
</ul>
<hr>
<header class="sidebar-offcanvas-subheader" >Services</header>
<ul data-contentid="24084">
<li data-contentid="2244">
<a class="btn icon-schaden-melden" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fschaden-melden%2F_mobile-navi2_sub-navi3_Schaden+melden&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/schaden-melden/"
>
Schaden melden
</a>
</li>
<li data-contentid="24012">
<a class="btn icon-vertragsservice" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fvertragsservice%2F_mobile-navi2_sub-navi3_Vertragsservices&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/vertragsservice/"
>
Vertragsservices
</a>
</li>
<li data-contentid="24014">
<a class="btn icon-mobile-apps badge-new" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fmobile-apps%2F_mobile-navi2_sub-navi3__mein_CosmosDirekt-App&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/mobile-apps/"
>
<em>mein</em>CosmosDirekt-App
</a>
</li>
<li data-contentid="24010">
<a data-link-emailprocess="&#x2f;risikolebensversicherung&#x2f;"
data-id-emailprocess="contentbean&#x3a;136598"
href="/merkliste/" class="btn icon-merkliste badge-tip" data-link="&#x2f;merkliste&#x2f;"
onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fmerkliste%2F_mobile-navi2_sub-navi3_Merkliste&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Merkliste
</a>
</li>
<li data-contentid="103852">
<a class="btn icon-kfz-versicherung" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fautoversicherung%2Fevb%2F_mobile-navi2_sub-navi3_eVB-Nummer+anfordern&quot;,&quot;&quot;,&quot;&quot;,true);" href="/autoversicherung/evb/"
>
eVB-Nummer anfordern
</a>
</li>
<li data-contentid="24020">
<a class="btn icon-kuendigung" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fkuendigungsservice%2F_mobile-navi2_sub-navi3_Wechselservice&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/kuendigungsservice/"
>
Wechselservice
</a>
</li>
<li data-contentid="24048">
<a class="btn icon-kunden-werben-kunden" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fkunden-werben-kunden%2F_mobile-navi2_sub-navi3_Kunden+werben+Kunden&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/kunden-werben-kunden/"
>
Kunden werben Kunden
</a>
</li>
</ul>
</section> </div>
<div id="navbarOverlay" class="navbar-collapse-overlay close-nav"></div>
<div id="site" class="site">
<div id="mainContentContainer">
<div class="mainstage-bg">
<header class="main-header" id="mainHeader" data-contentid="24092" >
<section class="container-fluid hidden-sm hidden-xs" >
<div class="row ">
<div class=" col-sm-3 " >
<a id="headLogo" href="/" role="brand" class="logo" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2F_content%401&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<img src="/resource/blob/24094/5c3fc954806b48d43459fa20a27568cc/11-cosmos-logo-data.svg" class="img-responsive" title="CosmosDirekt" width="296" height="74"
data-contentid="24094" > </a> </div>
<div class=" col-sm-9 " >
<aside class="main-header-claim">Rund um die Uhr für Sie da!</aside>
</div>
</div>
</section><nav class="navbar navbar-service hidden-sm hidden-xs affix-top" id="serviceNavbar" role="navigation">
<ul class="nav nav-pills" data-contentid="24080">
<li class="service-kontakt"
data-contentid="24074">
<div class="dropdown">
<a data-target="&#x23;dropdownKontaktMenu"
data-toggle="dropdown"
role="button" onclick="WebtrekkUtils.sendClickAction(&#39;wt_Kontakt_service-navi1&#39;)" href="javascript:void(0)" id="serviceNavButtonKontakt" class="icon-kontakt"
>
<span class="dropdown-text">Kontakt</span>
</a>
</div>
</li>
<li class="service-more"
data-contentid="24076">
<div class="dropdown">
<a data-target="&#x23;dropdownServiceMenu"
data-toggle="dropdown"
role="button" onclick="WebtrekkUtils.sendClickAction(&#39;wt_Services_service-navi2&#39;)" href="javascript:void(0)" id="serviceNavButtonServices" class="icon-checkliste"
>
<span class="dropdown-text">Services</span>
<span class="badge" id="localStorageService"></span>
</a>
</div>
</li>
<li class="service-login" id="loginStatus"
data-contentid="24078">
<div class="dropdown">
<a data-target="&#x23;dropdownLoginMenu"
data-toggle="dropdown"
role="button" onclick="WebtrekkUtils.sendClickAction(&#39;wt_Login_service-navi3&#39;)" href="javascript:void(0)" id="serviceNavButtonLogin" class="icon-user"
>
<span class="dropdown-text">Login</span>
</a>
</div>
</li>
</ul>
<script>
CosIdentity.ready(function(identity){(identity.hasAccount()||CosData.getSessionItem('mcdInhouseUrl')) && $("#loginStatus").addClass("logged-in");});
</script>
<ul class="dropdown-menu" role="menu" aria-labelledby="serviceNavButtonKontakt" id="dropdownKontaktMenu"
>
<li class="dropdown-header">
Telefonisch, rund um die Uhr
</li>
<li role="presentation">
<aside class=contact-telephone>
<h3 class="text-drawn " >
<strong>0681-9 66 68 00</strong> </h3>
</aside>
<a href="javascript:ApplicationUtils.openGlobalLayer(&#39;callme_start&#39;,&#39;callmeForm&#39;,&#39;/cosmosweb/callme?layer=true&#39;);" class="btn icon-rueckruf" onclick="WebtrekkUtils.sendClickAction(&quot;wt_javascript%3AApplicationUtils.openGlobalLayer%28%27callme_start%27%2C%27callmeForm%27%2C%27%2Fcosmosweb%2Fcallme%3Flayer%3Dtrue%27%29%3B_navi1_sub-navi1_R%C3%BCckrufservice&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Rückrufservice
</a>
</li>
<li class="dropdown-header">
Interaktiv
</li>
<li role="presentation">
<a href="javascript:Dialogs.startCobrowsing()" class="btn icon-live-beratung" onclick="WebtrekkUtils.sendClickAction(&quot;wt_javascript%3ADialogs.startCobrowsing%28%29_navi1_sub-navi2_Live+Support&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Live Support
</a>
</li>
<li class="dropdown-header">
Weitere Kontakt-Optionen
</li>
<li role="presentation">
<a href="javascript:ApplicationUtils.openGlobalLayer(&#39;nachrichtsenden_start&#39;,&#39;mailForm&#39;,&#39;/cosmosweb/mailkontakt?layer=true&amp;produktid=1&#39;)" class="btn icon-mail" onclick="WebtrekkUtils.sendClickAction(&quot;wt_javascript%3AApplicationUtils.openGlobalLayer%28%27nachrichtsenden_start%27%2C%27mailForm%27%2C%27%2Fcosmosweb%2Fmailkontakt%3Flayer%3Dtrue%26produktid%3D1%27%29_navi1_sub-navi3_E-Mail&quot;,&quot;&quot;,&quot;&quot;,true);"
>
E-Mail
</a>
<a href="javascript:ModalLayer.showContent(24140)" class="btn icon-newsletter" onclick="WebtrekkUtils.sendClickAction(&quot;wt_javascript%3AModalLayer.showContent%2824140%29_navi1_sub-navi3_Anschrift&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Anschrift
</a>
</li>
</ul>
<ul class="dropdown-menu" role="menu" aria-labelledby="serviceNavButtonServices" id="dropdownServiceMenu"
>
<li class="dropdown-header">
</li>
<li role="presentation">
<a href="/merkliste/" class="btn icon-merkliste badge-tip" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fmerkliste%2F_navi2_sub-navi1_Merkliste&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Merkliste
<span id="localStorage" class="badge"></span>
</a>
</li>
<li class="dropdown-header">
Hilfe rund um Ihren Vertrag
</li>
<li role="presentation">
<a href="/services/schaden-melden/" class="btn icon-schaden-melden" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fschaden-melden%2F_navi2_sub-navi2_Schaden+melden&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Schaden melden
</a>
<a href="/services/vertragsservice/" class="btn icon-vertragsservice" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fvertragsservice%2F_navi2_sub-navi2_Vertragsservices&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Vertragsservices
</a>
<a href="/services/mobile-apps/" class="btn icon-mobile-apps badge-new" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fmobile-apps%2F_navi2_sub-navi2__mein_CosmosDirekt-App&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<em>mein</em>CosmosDirekt-App
</a>
</li>
<li class="dropdown-header">
Wechseln Sie bequem zu uns
</li>
<li role="presentation">
<a href="/services/kuendigungsservice/" class="btn icon-kuendigung" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fkuendigungsservice%2F_navi2_sub-navi3_Wechselservice&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Wechselservice
</a>
<a href="/autoversicherung/evb/" class="btn icon-kfz-versicherung" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fautoversicherung%2Fevb%2F_navi2_sub-navi3_eVB-Nummer+anfordern&quot;,&quot;&quot;,&quot;&quot;,true);"
>
eVB-Nummer anfordern
</a>
</li>
</ul>
<ul class="dropdown-menu" role="menu" aria-labelledby="serviceNavButtonLogin" id="dropdownLoginMenu"
>
<li class="dropdown-header">
<h3><span class="text-drawn"><em class="text-mcd">mein</em></span>CosmosDirekt</h3>
<p class="text-overflow user-email">
<small id="mcdAccountName" data-account="true"></small>
</p>
</li>
<li role="presentation">
<a onclick="WebtrekkUtils.sendClickAction(&quot;wt_javascript%3AMyCosLogoutUtils.logout%28%29_navi3_sub-navi1_Abmelden&quot;,&quot;&quot;,&quot;&quot;,true);" data-saved-href="javascript&#x3a;MyCosLogoutUtils.logout&#x28;&#x29;"
style="display:none" data-status-filter="&#x20;oLi&#x20;"
id="logout-link" href="javascript:MyCosLogoutUtils.logout()" class="btn icon-close"
>
Abmelden
</a>
<a data-saved-href="&#x2f;services&#x2f;meincosmosdirekt-info&#x2f;"
data-status-filter="&#x20;oLo&#x20;"
href="/services/meincosmosdirekt-info/" class="btn icon-enter" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fmeincosmosdirekt-info%2F_navi3_sub-navi1_Login+%2F+Registrieren&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Login / Registrieren
</a>
<a data-saved-href="&#x2f;meincosmosdirekt&#x2f;&#x23;uebersicht"
class="btn icon-enter disabled" data-status-filter="&#x20;dLo&#x20;"
>
Übersicht
</a>
<a data-saved-href="&#x2f;meincosmosdirekt&#x2f;&#x23;postfach"
class="btn icon-newsletter disabled" data-status-filter="&#x20;dLo&#x20;"
>
Mein Postfach
</a>
<a data-saved-href="&#x2f;meincosmosdirekt&#x2f;&#x23;persoenliche-daten"
class="btn icon-personendaten disabled" data-status-filter="&#x20;dLo&#x20;"
>
Persönliche Daten
</a>
</li>
<li class="dropdown-header">
Absicherungen
</li>
<li role="presentation">
<a data-saved-href="&#x2f;meincosmosdirekt&#x2f;&#x23;vertragsuebersicht"
class="btn icon-vertragsuebersicht disabled" data-status-filter="&#x20;dLo&#x20;"
>
Meine Verträge
</a>
<a data-saved-href="&#x2f;meincosmosdirekt&#x2f;&#x23;angebotsordner"
data-status-filter="&#x20;oBa&#x20;"
id="linkBasisAccount" class="btn icon-antrag-bearbeiten disabled"
>
Gespeicherte Angebote
</a>
<a data-saved-href="&#x2f;meincosmosdirekt&#x2f;&#x23;angebotsuebersicht"
class="btn icon-antrag-bearbeiten disabled" data-status-filter="&#x20;oVa&#x20;dLo&#x20;"
>
Gespeicherte Angebote
</a>
</li>
<li class="dropdown-header">
Exklusiv für unsere Kunden
</li>
<li role="presentation">
<a data-saved-href="&#x2f;services&#x2f;meincosmosdirekt-info&#x2f;"
data-status-filter="&#x20;sAl&#x20;"
href="/services/meincosmosdirekt-info/" class="btn icon-mobile-apps badge-new" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fmeincosmosdirekt-info%2F_navi3_sub-navi3_meinCosmosDirekt-App&quot;,&quot;&quot;,&quot;&quot;,true);"
>
meinCosmosDirekt-App
</a>
<a data-saved-href="&#x2f;services&#x2f;meincosmosdirekt-info&#x2f;&#x23;vorteilswelt"
data-status-filter="&#x20;oLo&#x20;"
href="/services/meincosmosdirekt-info/#vorteilswelt" class="btn icon-vorteilswelt" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fmeincosmosdirekt-info%2F%23vorteilswelt_navi3_sub-navi3_Vorteilswelt&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Vorteilswelt
</a>
<a data-saved-href="javascript&#x3a;void&#x28;window.open&#x28;window.cosmoswebPath&#x2b;&#x27;vorteilsprogramm&#x2f;&#x27;,&#x27;_blank&#x27;&#x29;&#x29;&#x3b;"
style="display:none" data-status-filter="&#x20;oLi&#x20;"
href="javascript:void(window.open(window.cosmoswebPath+&#39;vorteilsprogramm/&#39;,&#39;_blank&#39;));" class="btn icon-vorteilswelt" onclick="WebtrekkUtils.sendClickAction(&quot;wt_javascript%3Avoid%28window.open%28window.cosmoswebPath%2B%27vorteilsprogramm%2F%27%2C%27_blank%27%29%29%3B_navi3_sub-navi3_Vorteilswelt&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Vorteilswelt
</a>
<a data-saved-href="&#x2f;services&#x2f;kunden-werben-kunden&#x2f;"
data-status-filter="&#x20;sAl&#x20;"
href="/services/kunden-werben-kunden/" class="btn icon-kunden-werben-kunden" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fkunden-werben-kunden%2F_navi3_sub-navi3_Kunden+werben+Kunden&quot;,&quot;&quot;,&quot;&quot;,true);"
>
Kunden werben Kunden
</a>
</li>
</ul>
</nav></header><nav class="navbar-container affix" id="mainNavContainer">
<div class="navbar navbar-default" role="navigation" id="mainNavbar" data-contentid="23904" >
<div class="navbar-header">
<button type="button" class="navbar-btn" id="mobileNavToggle" data-toggle="mainnav" onclick="WebtrekkUtils.sendClickAction('wt_mobile-navi2_Menu_open')">
<i class="icon-menu"></i>
<span class="small">Menü</span>
</button>
<a id="mobileHeadLogo" href="/" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2F_content%402&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<img src="/resource/blob/24094/5c3fc954806b48d43459fa20a27568cc/11-cosmos-logo-data.svg" class="img-responsive navbar-brand" title="CosmosDirekt" width="296" height="74"
data-contentid="24094" > </a> <div class="navbar-right navbar-service" data-contentid="23904" >
<button class="navbar-btn" id="serviceNavToggle" data-toggle="servicenav" onclick="WebtrekkUtils.sendClickAction('wt_mobile-navi2_Service')">
<span id="localStorageServiceMobile" class="badge"></span>
<i class="icon-user"></i>
<span class="small">Service</span>
</button>
<script>
CosIdentity.ready(function(identity){identity.hasAccount() && $("#serviceNavToggle").addClass("logged-in")});
</script>
</div>
</div>
<ul class="nav navbar-nav"
data-contentid="23900" >
<li class="dropdown"
data-contentid="Produkte" >
<a data-target="&#x23;mainNavProdukte"
data-toggle="dropdown"
role="button" onclick="WebtrekkUtils.sendClickAction(&quot;wt_Produkte_navi1&quot;,&quot;&quot;,&quot;&quot;,true);" aria-expanded="false" href="#" id="navBtnProdukte" class="dropdown-toggle"
>
<span class="btn-link-icon icon- "></span>
<div class="btn-link-text">
Produkte
</div>
</a>
</li><li class="dropdown"
data-contentid="23844" >
<a data-target="&#x23;mainNavAktionen"
data-toggle="dropdown"
role="button" onclick="WebtrekkUtils.sendClickAction(&quot;wt_Aktuelle Angebote_navi2&quot;,&quot;&quot;,&quot;&quot;,true);" aria-expanded="false" href="#" id="navBtnAktionen" class="dropdown-toggle"
>
<span class="btn-link-icon icon- "></span>
<div class="btn-link-text">
Aktuelle Angebote
</div>
</a>
</li><li class="dropdown"
data-contentid="23836" >
<a data-target="&#x23;mainNavRechner"
data-toggle="dropdown"
role="button" onclick="WebtrekkUtils.sendClickAction(&quot;wt_Rechner_navi3&quot;,&quot;&quot;,&quot;&quot;,true);" aria-expanded="false" href="#" id="navBtnRechner" class="dropdown-toggle"
>
<span class="btn-link-icon icon- "></span>
<div class="btn-link-text">
Rechner
</div>
</a>
</li><li class="dropdown"
data-contentid="23898" >
<a data-target="&#x23;mainNavRatgeber"
data-toggle="dropdown"
role="button" onclick="WebtrekkUtils.sendClickAction(&quot;wt_Ratgeber_navi4&quot;,&quot;&quot;,&quot;&quot;,true);" aria-expanded="false" href="#" id="navBtnRatgeber" class="dropdown-toggle"
>
<span class="btn-link-icon icon- "></span>
<div class="btn-link-text">
Ratgeber
</div>
</a>
</li></ul>
<ul class="nav navbar-nav navbar-right"
data-contentid="23902" >
<li data-contentid="113684" >
<a href="https://creators.cosmosdirekt.de" class="btn btn-link" target="_blank" onclick="WebtrekkUtils.sendClickAction(&quot;wt_Blog_navi5&quot;,&quot;&quot;,&quot;&quot;,true);" rel="noopener"
>
<span class="btn-link-icon icon-kontaktformular "></span>
<div class="btn-link-text">
Blog
</div>
</a>
</li></ul>
<div id="mainNavProdukte" aria-labelledby="navBtnProdukte" role="menu" class="dropdown-menu"
data-contentid="Produkte">
<div class="row align-items-stretch">
<div class="col-sm-3"
data-contentid="23814">
<header class="navbar-link-header">
<h3 >
Versicherung </h3>
</header>
<ul class="list-group link-list"
data-contentid="23814" >
<li data-contentid="23772" >
<a href="/risikolebensversicherung/" class="btn btn-link badge-tip" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frisikolebensversicherung%2F_navi1_sub-navi1_Risikolebensversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-lebensversicherung icon-1p5x"></span>
<div class="btn-link-text">
Risikolebensversicherung
</div>
</a>
</li><li data-contentid="23812" >
<a href="/restschuldabsicherung/" class="btn btn-link badge-new" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frestschuldabsicherung%2F_navi1_sub-navi2_Restschuldabsicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-home icon-1p5x"></span>
<div class="btn-link-text">
Restschuldabsicherung
</div>
</a>
</li><li data-contentid="sterbegeldversicherung" >
<a href="/sterbegeldversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsterbegeldversicherung%2F_navi1_sub-navi3_Sterbegeldversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-lebensversicherung icon-1p5x"></span>
<div class="btn-link-text">
Sterbegeldversicherung
</div>
</a>
</li><li data-contentid="23774" >
<a href="/berufsunfaehigkeitsversicherung/" class="btn btn-link badge-new" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberufsunfaehigkeitsversicherung%2F_navi1_sub-navi4_Berufsunf%C3%A4higkeitsversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-bu-schutz icon-1p5x"></span>
<div class="btn-link-text">
Berufsunfähigkeitsversicherung
</div>
</a>
</li><li data-contentid="23784" >
<a href="/unfallversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Funfallversicherung%2F_navi1_sub-navi5_Unfallversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-unfallversicherung icon-1p5x"></span>
<div class="btn-link-text">
Unfallversicherung
</div>
</a>
</li><li data-contentid="23786" >
<a href="/private-haftpflichtversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fprivate-haftpflichtversicherung%2F_navi1_sub-navi6_Haftpflichtversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-haftpflicht icon-1p5x"></span>
<div class="btn-link-text">
Haftpflichtversicherung
</div>
</a>
</li><li data-contentid="21676" >
<a href="/hausratversicherung/" class="btn btn-link badge-new" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhausratversicherung%2F_navi1_sub-navi7_Hausratversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-hausrat icon-1p5x"></span>
<div class="btn-link-text">
Hausratversicherung
</div>
</a>
</li><li data-contentid="23788" >
<a href="/wohngebaeudeversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fwohngebaeudeversicherung%2F_navi1_sub-navi8_Wohngeb%C3%A4udeversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-wohngebaeudeversicherung icon-1p5x"></span>
<div class="btn-link-text">
Wohngebäudeversicherung
</div>
</a>
</li><li data-contentid="23790" >
<a href="/rechtsschutzversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frechtsschutzversicherung%2F_navi1_sub-navi9_Rechtsschutzversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-kfz-deckungssumme icon-1p5x"></span>
<div class="btn-link-text">
Rechtsschutzversicherung
</div>
</a>
</li></ul> </div>
<div class="col-sm-3"
data-contentid="23822">
<header class="navbar-link-header">
<h3 >
</h3>
</header>
<ul class="list-group link-list"
data-contentid="23822" >
<li data-contentid="23778" >
<a href="/autoversicherung/" class="btn btn-link badge-tip" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fautoversicherung%2F_navi2_sub-navi1_Autoversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-kfz-versicherung icon-1p5x"></span>
<div class="btn-link-text">
Autoversicherung
</div>
</a>
</li><li data-contentid="23780" >
<a href="/fahranfaengerversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Ffahranfaengerversicherung%2F_navi2_sub-navi2_Fahranf%C3%A4ngerversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-kfz-gebrauchtwagen icon-1p5x"></span>
<div class="btn-link-text">
Fahranfängerversicherung
</div>
</a>
</li><li data-contentid="23782" >
<a href="/motorradversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fmotorradversicherung%2F_navi2_sub-navi3_Motorradversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-kfz-motorrad-modern icon-1p5x"></span>
<div class="btn-link-text">
Motorradversicherung
</div>
</a>
</li><li data-contentid="23820" >
<a href="/e-scooter-versicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fe-scooter-versicherung%2F_navi2_sub-navi4_E-Scooter-Versicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-e-scooter icon-1p5x"></span>
<div class="btn-link-text">
E-Scooter-Versicherung
</div>
</a>
</li><li data-contentid="109190" >
<a href="/handyversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhandyversicherung%2F_navi2_sub-navi5_Handyversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-mobile-apps icon-1p5x"></span>
<div class="btn-link-text">
Handyversicherung
</div>
</a>
</li><li data-contentid="129596" >
<a href="https://www.now.cosmosdirekt.de" class="btn btn-link badge-new" target="_blank" onclick="WebtrekkUtils.sendClickAction(&quot;wt_https%3A%2F%2Fwww.now.cosmosdirekt.de_navi2_sub-navi6_Kameraversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" rel="noopener"
>
<span class="btn-link-icon icon-presse icon-1p5x"></span>
<div class="btn-link-text">
Kameraversicherung
</div>
</a>
</li><li data-contentid="23792" >
<a href="/zahnzusatzversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fzahnzusatzversicherung%2F_navi2_sub-navi7_Zahnzusatzversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-zahnzusatzversicherung icon-1p5x"></span>
<div class="btn-link-text">
Zahnzusatzversicherung
</div>
</a>
</li><li data-contentid="110360" >
<a href="/tierkrankenversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Ftierkrankenversicherung%2F_navi2_sub-navi8_Tierkrankenversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-krankenversicherung icon-1p5x"></span>
<div class="btn-link-text">
Tierkrankenversicherung
</div>
</a>
</li><li data-contentid="23798" >
<a href="/reiseversicherung/" class="btn btn-link badge-new" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Freiseversicherung%2F_navi2_sub-navi9_Reiseversicherungen&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Reiseversicherungen
</div>
</a>
</li><li data-contentid="Private_Rentenversicherung" >
<a href="/haftpflichtversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhaftpflichtversicherung%2F_navi2_sub-navi10_Haftpflichtversicherungen&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Haftpflichtversicherungen
</div>
</a>
</li><li data-contentid="Private_Rentenversicherung" >
<a href="/lebensversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Flebensversicherung%2F_navi2_sub-navi11_Lebensversicherungen&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Lebensversicherungen
</div>
</a>
</li></ul> </div>
<div class="col-sm-3 bg-divider"
data-contentid="23818">
<header class="navbar-link-header">
<h3 >
Finanzen </h3>
</header>
<ul class="list-group link-list"
data-contentid="23818" >
<li data-contentid="23762" >
<a href="/sparbuch/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsparbuch%2F_navi3_sub-navi1_Das+bessere+Sparbuch&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Das bessere Sparbuch
</div>
</a>
</li><li data-contentid="23828" >
<a href="/smart-invest/" class="btn btn-link badge-tip" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2F_navi3_sub-navi2_Fondssparplan&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Fondssparplan
</div>
</a>
</li><li data-contentid="23760" >
<a href="/geldanlage/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fgeldanlage%2F_navi3_sub-navi3_Geldanlage&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Geldanlage
</div>
</a>
</li><li data-contentid="23764" >
<a href="/kinder-sparplan/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fkinder-sparplan%2F_navi3_sub-navi4_Kinder-Spar%C2%ADPlan&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Kinder-Spar­Plan
</div>
</a>
</li><li data-contentid="23766" >
<a href="/immobilienfinanzierung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fimmobilienfinanzierung%2F_navi3_sub-navi5_Baufinanzierung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Baufinanzierung
</div>
</a>
</li><li data-contentid="81154" >
<a href="/finanzierung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Ffinanzierung%2F_navi3_sub-navi6_Ratenkredit&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Ratenkredit
</div>
</a>
</li><li data-contentid="23768" >
<a href="/finanz-schutz/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Ffinanz-schutz%2F_navi3_sub-navi7_Finanzschutz&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Finanzschutz
</div>
</a>
</li></ul> </div>
<div class="col-sm-3 bg-divider"
data-contentid="23824">
<header class="navbar-link-header">
<h3 >
Altersvorsorge </h3>
</header>
<ul class="list-group link-list"
data-contentid="23824" >
<li data-contentid="23756" >
<a href="/flexible-vorsorge/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fflexible-vorsorge%2F_navi4_sub-navi1_Flexible+Vorsorge&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Flexible Vorsorge
</div>
</a>
</li><li data-contentid="23828" >
<a href="/smart-invest/" class="btn btn-link badge-tip" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2F_navi4_sub-navi2_Fondssparplan&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Fondssparplan
</div>
</a>
</li><li data-contentid="23750" >
<a href="/private-rentenversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fprivate-rentenversicherung%2F_navi4_sub-navi3_Private+Rentenversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Private Rentenversicherung
</div>
</a>
</li><li data-contentid="23752" >
<a href="/staatliche-foerderung-rente/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fstaatliche-foerderung-rente%2F_navi4_sub-navi4_Gef%C3%B6rderte+Rente&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Geförderte Rente
</div>
</a>
</li></ul> </div>
</div>
</div><div id="mainNavAktionen" aria-labelledby="navBtnAktionen" role="menu" class="dropdown-menu"
data-contentid="23844">
<header class="navbar-link-header" data-contentid="23840">
<h3 >
Schütze, was Du liebst </h3>
</header>
<div class="row align-items-stretch">
<div class="col-sm-4"
data-contentid="23772">
<article class="navbar-article"
data-contentid="23772" >
<a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frisikolebensversicherung%2F_content%401&quot;,&quot;&quot;,&quot;&quot;,true);" href="/risikolebensversicherung/"
>
<i class="icon-lebensversicherung icon-3x pull-left"
></i>
<h6 >
Risikolebensversicherung </h6>
<p>Nur bis 01.11.: Bis zu 75 Euro Amazon.de Gutscheine</p> </a>
</article> </div>
<div class="col-sm-4"
data-contentid="23812">
<article class="navbar-article"
data-contentid="23812" >
<a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frestschuldabsicherung%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/restschuldabsicherung/"
>
<i class="icon-home icon-3x pull-left"
></i>
<h6 >
Restschuldabsicherung </h6>
<p>Nur bis 01.11.: Bis zu 75 Euro Amazon.de Gutscheine</p> </a>
</article> </div>
<div class="col-sm-4"
data-contentid="93968">
<article class="navbar-article"
data-contentid="93968" >
<a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Ffolgeschutz%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/folgeschutz/"
>
<i class="icon-lebensversicherung icon-3x pull-left"
></i>
<h6 >
Folgeschutz </h6>
<p>Bestehende Risikolebensversicherung bei CosmosDirekt jetzt verlängern.</p> </a>
</article> </div>
</div>
<div class="row align-items-stretch">
<div class="col-sm-4"
data-contentid="21676">
<article class="navbar-article"
data-contentid="21676" >
<a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhausratversicherung%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/hausratversicherung/"
>
<i class="icon-hausrat icon-3x pull-left"
></i>
<h6 >
Hausratversicherung </h6>
<p>Nur bis 01.11.: 15 Euro Amazon.de Gutschein.</p> </a>
</article> </div>
<div class="col-sm-4"
data-contentid="23786">
<article class="navbar-article"
data-contentid="23786" >
<a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fprivate-haftpflichtversicherung%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/private-haftpflichtversicherung/"
>
<i class="icon-haftpflicht icon-3x pull-left"
></i>
<h6 >
Haftpflichtversicherung </h6>
<p>Nur bis 01.11.: 15 Euro Amazon.de Gutschein.</p> </a>
</article> </div>
<div class="col-sm-4"
data-contentid="23846">
<article class="navbar-article"
data-contentid="23846" >
<a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fkunden-werben-kunden%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/kunden-werben-kunden/"
>
<i class="icon-praemie icon-3x pull-left"
></i>
<h6 >
Kunden werben Kunden </h6>
<p>Bis zu<strong> 75 Euro BestChoice-Gutschein </strong>für jede Neukunden-Empfehlung.</p> </a>
</article> </div>
</div>
<div class="row align-items-stretch">
<div class="col-sm-4"
data-contentid="100170">
<article class="navbar-article"
data-contentid="100170" >
<a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fvorsorgeplan%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/vorsorgeplan/"
>
<i class="icon-flexvo icon-3x pull-left"
></i>
<h6 >
Flexibler VorsorgePlan </h6>
<p>Bis zu 1,00 % Zinsen p.a. garantiert.</p> </a>
</article> </div>
<div class="col-sm-4"
data-contentid="114514">
<article class="navbar-article"
data-contentid="114514" >
<a target="_blank" onclick="WebtrekkUtils.sendClickAction(&quot;wt_https%3A%2F%2Fcosmos.tink.de_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="https://cosmos.tink.de" rel="noopener"
>
<i class="icon-vorteilswelt icon-3x pull-left"
></i>
<h6 >
Smart Home Shop </h6>
<p>Sparen Sie 5 % bei jedem Einkauf.</p> </a>
</article> </div>
<div class="col-sm-4"
data-contentid="23778">
<article class="navbar-article"
data-contentid="23778" >
<a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fautoversicherung%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/autoversicherung/"
>
<i class="icon-kfz-versicherung icon-3x pull-left"
></i>
<h6 >
Autoversicherung </h6>
<p>Bis 01.11. mit bis zu 30 Euro Amazon.de Gutschein.</p> </a>
</article> </div>
</div>
</div><div id="mainNavRechner" aria-labelledby="navBtnRechner" role="menu" class="dropdown-menu"
data-contentid="23836">
<header class="navbar-link-header" data-contentid="23832">
<h3 >
Schütze, was Du liebst </h3>
</header>
<div class="row align-items-stretch">
<div class="col-sm-4"
data-contentid="23714">
<article class="navbar-article"
data-contentid="23714" >
<a title="Link zu In 1 Minute Ihren Beitrag berechnen." onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fcosmos-vertrieb-risikoantrag-app%2Fspa%2Fstart_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/cosmos-vertrieb-risikoantrag-app/spa/start"
>
<i class="icon-lebensversicherung icon-3x pull-left"
></i>
<h6 >
Risikolebensversicherung berechnen </h6>
<p>Schützen Sie, was Sie lieben – mit der Risi­ko­le­bens­ver­si­che­rung vom Markt­führer.</p> </a>
</article> </div>
<div class="col-sm-4"
data-contentid="23710">
<article class="navbar-article"
data-contentid="23710" >
<a title="Link zu In 1 Minute Ihren Beitrag berechnen." onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fcosmos-vertrieb-kfzantrag-app%2Fspa%2Fstart_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/cosmos-vertrieb-kfzantrag-app/spa/start"
>
<i class="icon-kfz-versicherung icon-3x pull-left"
></i>
<h6 >
Autoversicherung berechnen </h6>
<p>Die Autoversicherung bei der Nummer 1.</p> </a>
</article> </div>
<div class="col-sm-4"
data-contentid="23712">
<article class="navbar-article"
data-contentid="23712" >
<a title="Link zu In 1 Minute Ihren Beitrag berechnen." onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fprivate-haftpflichtversicherung%2F%23beitrag-berechnen%21app-privat-haftpflichtversicherung_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/private-haftpflichtversicherung/#beitrag-berechnen!app-privat-haftpflichtversicherung?techtyp=beitrag&amp;vorauswahl=5&amp;alt_gesellschaft=00000000/0&amp;microtype=00000"
>
<i class="icon-haftpflicht icon-3x pull-left"
></i>
<h6 >
Privat Haftpflichtversicherung berechnen </h6>
<p>Beim fairsten Schadenregulierer laut FocusMoney bis zu 70 % sparen.</p> </a>
</article> </div>
</div>
<div class="row align-items-stretch">
<div class="col-sm-4"
data-contentid="23716">
<article class="navbar-article"
data-contentid="23716" >
<a title="Link zu In 1 Minute Ihren Beitrag berechnen." onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberufsunfaehigkeitsversicherung%2F%23beitrag-berechnen%21app-sberufsunfaehigkeit_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/berufsunfaehigkeitsversicherung/#beitrag-berechnen!app-sberufsunfaehigkeit?techtyp=beitrag"
>
<i class="icon-bu-schutz icon-3x pull-left"
></i>
<h6 >
Berufsunfähigkeitsversicherung berechnen </h6>
<p>Schützen Sie jetzt ihre Zukunft.</p> </a>
</article> </div>
<div class="col-sm-4"
data-contentid="23718">
<article class="navbar-article"
data-contentid="23718" >
<a title="Link zu In 1 Minute Ihren Beitrag berechnen." onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fcosmos-vertrieb-hausratantrag-app%2Fspa%2Fstart_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/cosmos-vertrieb-hausratantrag-app/spa/start"
>
<i class="icon-hausrat icon-3x pull-left"
></i>
<h6 >
Hausratversicherung berechnen </h6>
<p>Haus­rat­ver­si­che­rung mit mehr Leis­tung und Inno­va­tion.</p> </a>
</article> </div>
<div class="col-sm-4"
data-contentid="23720">
<article class="navbar-article"
data-contentid="23720" >
<a title="Link zur Rechnerübersicht" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frechner-sitemap%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/rechner-sitemap/"
>
<i class="icon-rechner icon-3x pull-left"
></i>
<h6 >
Rechner Übersicht </h6>
<p>Hier finden Sie alle Rechner.</p> </a>
</article> </div>
</div>
</div><div id="mainNavRatgeber" aria-labelledby="navBtnRatgeber" role="menu" class="dropdown-menu"
data-contentid="23898">
<div class="row align-items-stretch">
<div class="col-sm-6"
data-contentid="23852">
<header class="navbar-link-header">
<h3 >
Versicherungsratgeber </h3>
</header>
<ul class="list-group link-list"
data-contentid="23852" >
<li data-contentid="23724" >
<a href="/beratung/uebersicht/" class="btn btn-link badge-tip" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberatung%2Fuebersicht%2F_navi1_sub-navi1_Ratgeber+%C3%9Cbersicht&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-bibliothek icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Übersicht
</div>
</a>
</li><li data-contentid="23726" >
<a href="/risikolebensversicherung/risikolebensversicherung-ratgeber/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frisikolebensversicherung%2Frisikolebensversicherung-ratgeber%2F_navi1_sub-navi2_Ratgeber+Risikolebensversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-lebensversicherung icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Risikolebensversicherung
</div>
</a>
</li><li data-contentid="23728" >
<a href="/berufsunfaehigkeitsversicherung-ratgeber/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberufsunfaehigkeitsversicherung-ratgeber%2F_navi1_sub-navi3_Ratgeber+Berufsunf%C3%A4higkeitsversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-bu-schutz icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Berufsunfähigkeitsversicherung
</div>
</a>
</li><li data-contentid="23730" >
<a href="/kfz-versicherung/ratgeber-kfz-versicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fkfz-versicherung%2Fratgeber-kfz-versicherung%2F_navi1_sub-navi4_Ratgeber+Kfz+Versicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-kfz-versicherung icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Kfz Versicherung
</div>
</a>
</li><li data-contentid="23732" >
<a href="/haftpflichtversicherung/ratgeber-haftpflichtversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhaftpflichtversicherung%2Fratgeber-haftpflichtversicherung%2F_navi1_sub-navi5_Ratgeber+Haftpflichtversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-haftpflicht icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Haftpflichtversicherung
</div>
</a>
</li><li data-contentid="23734" >
<a href="/hausratversicherung/ratgeber-hausratversicherung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhausratversicherung%2Fratgeber-hausratversicherung%2F_navi1_sub-navi6_Ratgeber+Hausratversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-hausrat icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Hausratversicherung
</div>
</a>
</li><li data-contentid="23736" >
<a href="/beratung/lebenssituation/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberatung%2Flebenssituation%2F_navi1_sub-navi7_Ratgeber+Lebenssituationen&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-lebenssituationen icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Lebenssituationen
</div>
</a>
</li><li data-contentid="117892" >
<a href="/handyversicherung/smartphone-absichern/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhandyversicherung%2Fsmartphone-absichern%2F_navi1_sub-navi8_Ratgeber+Handyversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-mobile-apps icon-1p5x"></span>
<div class="btn-link-text">
Ratgeber Handyversicherung
</div>
</a>
</li></ul> </div>
<div class="col-sm-6 bg-divider"
data-contentid="23882">
<header class="navbar-link-header">
<h3 >
Meistgelesene Artikel </h3>
</header>
<ul class="list-group link-list"
data-contentid="23882" >
<li data-contentid="23878" >
<a href="/rentemit63/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frentemit63%2F_navi2_sub-navi1_Die+Rente+mit+63&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Die Rente mit 63
</div>
</a>
</li><li data-contentid="126414" >
<a href="/autoversicherung/autoversicherung-kuendigen/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fautoversicherung%2Fautoversicherung-kuendigen%2F_navi2_sub-navi2_Kfz-Versi%C2%ADche%C2%ADrung+k%C3%BCndigen&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Kfz-Versi­che­rung kündigen
</div>
</a>
</li><li data-contentid="126418" >
<a href="/autoversicherung/staatliche-foerderung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fautoversicherung%2Fstaatliche-foerderung%2F_navi2_sub-navi3_E-Auto+Pr%C3%A4mie&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
E-Auto Prämie
</div>
</a>
</li><li data-contentid="126416" >
<a href="/risikolebensversicherung/risikolebensversicherung-rechner/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frisikolebensversicherung%2Frisikolebensversicherung-rechner%2F_navi2_sub-navi4_Risi%C2%ADko%C2%ADle%C2%ADbens%C2%ADver%C2%ADsi%C2%ADche%C2%ADrung+berechnen&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Risi­ko­le­bens­ver­si­che­rung berechnen
</div>
</a>
</li><li data-contentid="23864" >
<a href="/hausratversicherung/wasserschaden/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhausratversicherung%2Fwasserschaden%2F_navi2_sub-navi5_Hausratversicherung+und+Wasserschaden&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Hausratversicherung und Wasserschaden
</div>
</a>
</li><li data-contentid="23880" >
<a href="/autoversicherung/zweitwagen/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fautoversicherung%2Fzweitwagen%2F_navi2_sub-navi6_Zweitwagenversicherung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Zweitwagenversicherung
</div>
</a>
</li><li data-contentid="23872" >
<a href="/autoversicherung/steuererklaerung/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fautoversicherung%2Fsteuererklaerung%2F_navi2_sub-navi7_Autoversicherung+Steuererkl%C3%A4rung&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Autoversicherung Steuererklärung
</div>
</a>
</li><li data-contentid="23874" >
<a href="/autoversicherung/fahrerflucht/" class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fautoversicherung%2Ffahrerflucht%2F_navi2_sub-navi8_Fahrerflucht&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span class="btn-link-icon icon-arrow-right-small icon-1p5x"></span>
<div class="btn-link-text">
Fahrerflucht
</div>
</a>
</li></ul> </div>
</div>
</div>
</div>
</nav> </div>
<section id="mainContent" class="content-offcanvas">
<nav class="breadcrumb-container hidden-xs">
<div class="container">
<ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList">
<li property="itemListElement" typeof="ListItem">
<a property="item" href="/" typeof="WebPage" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2F_breadcrumb&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span property="name"><small>Startseite</small></span>
</a>
<meta property="position" content="1">
</li>
<li property="itemListElement" typeof="ListItem">
<a property="item" href="/flexible-vorsorge/" typeof="WebPage" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fflexible-vorsorge%2F_breadcrumb&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span property="name"><small>Flexible Vorsorge</small></span>
</a>
<meta property="position" content="2">
</li>
<li property="itemListElement" typeof="ListItem">
<a property="item" href="/smart-invest/" typeof="WebPage" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2F_breadcrumb&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span property="name"><small>Flexible Vorsorge Smart-Invest</small></span>
</a>
<meta property="position" content="3">
</li>
<li class="active" property="itemListElement" typeof="ListItem">
<a property="item" typeof="WebPage" onclick="WebtrekkUtils.sendClickAction(&quot;wt__breadcrumb&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<span property="name"><small>Nachhaltige ETFS</small></span>
</a>
<meta property="position" content="4">
</li>
</ul>
</div>
</nav><div class="teaser teaser-dispatcher-header">
<section class="container " >
<div class="page-header-main" data-contentid="148466">
<h1 >
Nachhaltige ETFs
</h1>
<h2 >
So geht nachhaltiges und sozialverantwortliches Investieren mit Indexfonds
</h2>
</div> </section>
</div>
<section class="container " >
<img src="/resource/blob/148472/788f45e089608a15b3fc58f6a16c546d/headergrafik-data.jpg" class="img-responsive mb-3" alt="Stapel von Geldmünzen und Bäumen, die die steigende Rendite von nachhaltigen ETFs symbolisieren. " title="Mit gutem Gewissen Geld anlegen" width="1200" height="400"
data-contentid="148472" > </section>
<section class="container " >
<div class="row ">
<div class=" col-md-6 " >
<article class="content-container" data-contentid="148464" >
<p class="Text">Immer mehr Menschen beschäftigen sich mit den Folgen ihres Konsums und dem Thema der Nachhaltigkeit. Das hat auch einen Einfluss auf die Finanzwelt – zahlreiche Anleger suchen nach nachhaltigen Investitionsmöglichkeiten. Im Jahr 2020 betrug die <strong>Gesamtsumme </strong><strong>nachhaltiger Geldanlagen</strong><strong> 335,3 Milliarden Euro</strong>. Mit einem Plus von 69 % sind nachhaltige Fonds somit im Vergleich zum Vorjahr stark angestiegen.<sup>2</sup> Der Marktanteil nachhaltiger Fonds und Mandate betrug insgesamt 6,4 %.<sup>3</sup> Experten gehen davon aus, dass der Anteil weiter stark zunimmt.</p><p class="Text">Eine Möglichkeit der nachhaltigen Geldanlage sind ETFs, die nur Indizes abbilden, die ethisch, sozial und ökologisch vorselektiert wurden. <strong>Doch was genau bedeutet </strong><strong>Nachhaltigkeit</strong><strong>? Und wie können </strong><strong>Geldanlagen</strong><strong> überhaupt die </strong><strong>Nachhaltigkeit</strong><strong> unserer Gesellschaft beeinflussen? </strong>Diese und weitere Fragen möchten wir in diesem Ratgeber beantworten.</p><p class="Text">Während Du in diesem Ratgeber allgemeine Informationen zu nachhaltigen ETFs und zum Thema Nachhaltigkeit erhältst, findest Du auf unserer Produktseite zum <a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/">Smart-Invest</a> detaillierte Angaben zu unserer nachhaltigen fondsgebundenen Rentenversicherung.</p><a href="/smart-invest/" class="btn btn-block" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2F_content%402&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<strong data-contentid="148410">Jetzt nachhaltig investieren </strong>
</a>
</article> </div>
<div class=" col-md-6 " >
<article class="card bg-blue-1 card-icon mb-3"
>
<div class="card-body">
<h6 class="h3 card-title " >
Inhaltsverzeichnis
</h6>
<ul class="list-group link-list">
<li>
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fnachhaltige-gruene-etfs%2F%23verantwortliche-investments-mit-nachhaltigen-etfs_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/nachhaltige-gruene-etfs/#verantwortliche-investments-mit-nachhaltigen-etfs"
>
<span class="btn-link-icon icon-arrow-right "></span>
<div class="btn-link-text">
<strong>Auf einen Blick: Verantwortliche Investments mit nachhaltigen ETFs</strong> </div>
</a>
</li>
<li>
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fnachhaltige-gruene-etfs%2F%23was-sind-nachhaltige-etfs_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/nachhaltige-gruene-etfs/#was-sind-nachhaltige-etfs"
>
<span class="btn-link-icon icon-arrow-right "></span>
<div class="btn-link-text">
<strong>Was sind nachhaltige ETFs?</strong> </div>
</a>
</li>
<li>
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fnachhaltige-gruene-etfs%2F%23wie-nachhaltig-sind-oekologische-bzw-gruene-etfs-wirklich_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/nachhaltige-gruene-etfs/#wie-nachhaltig-sind-oekologische-bzw-gruene-etfs-wirklich"
>
<span class="btn-link-icon icon-arrow-right "></span>
<div class="btn-link-text">
<strong>Viel mehr als Umweltschutz: Wie nachhaltig sind ökologische bzw. grüne ETFs wirklich?</strong> </div>
</a>
</li>
<li>
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fnachhaltige-gruene-etfs%2F%23einheitliches-regelwerk-fuer-nachhaltige-investments_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/nachhaltige-gruene-etfs/#einheitliches-regelwerk-fuer-nachhaltige-investments"
>
<span class="btn-link-icon icon-arrow-right "></span>
<div class="btn-link-text">
<strong>EU-Transparenzverordnung schafft einheitliches Regelwerk für nachhaltige Investments</strong> </div>
</a>
</li>
<li>
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fnachhaltige-gruene-etfs%2F%23wie-wird-ein-nachhaltiger-index-zusammengestellt_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/nachhaltige-gruene-etfs/#wie-wird-ein-nachhaltiger-index-zusammengestellt"
>
<span class="btn-link-icon icon-arrow-right "></span>
<div class="btn-link-text">
<strong>Auswahlverfahren: Wie wird ein nachhaltiger Index zusammengestellt?</strong> </div>
</a>
</li>
<li>
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fnachhaltige-gruene-etfs%2F%23nachhaltig-ja-aber-muss-ich-dafuer-auf-rendite-verzichten_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/nachhaltige-gruene-etfs/#nachhaltig-ja-aber-muss-ich-dafuer-auf-rendite-verzichten"
>
<span class="btn-link-icon icon-arrow-right "></span>
<div class="btn-link-text">
<strong>Nachhaltig? Ja! Aber muss ich dafür auf Rendite verzichten?</strong> </div>
</a>
</li>
<li>
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fnachhaltige-gruene-etfs%2F%23positive-veraenderungen-durch-nachhaltige-investitionen_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/nachhaltige-gruene-etfs/#positive-veraenderungen-durch-nachhaltige-investitionen"
>
<span class="btn-link-icon icon-arrow-right "></span>
<div class="btn-link-text">
<strong>Positive Veränderungen durch nachhaltige Investitionen mit CosmosDirekt</strong> </div>
</a>
</li>
<li>
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fnachhaltige-gruene-etfs%2F%23fazit-mit-gutem-gewissen-in-nachhaltige-etfs-investieren_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/nachhaltige-gruene-etfs/#fazit-mit-gutem-gewissen-in-nachhaltige-etfs-investieren"
>
<span class="btn-link-icon icon-arrow-right "></span>
<div class="btn-link-text">
<strong>Fazit: Mit gutem Gewissen in nachhaltige ETFs investieren</strong> </div>
</a>
</li>
<li>
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fnachhaltige-gruene-etfs%2F%23weitere-fragen-zum-thema-smart-invest_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/nachhaltige-gruene-etfs/#weitere-fragen-zum-thema-smart-invest"
>
<span class="btn-link-icon icon-arrow-right "></span>
<div class="btn-link-text">
<strong>FAQ: Häufige Fragen zum Thema Smart Invest</strong> </div>
</a>
</li>
<li>
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fnachhaltige-gruene-etfs%2F%23du-moechtest-mehr-zum-thema-nachhaltige-geldanlagen-wissen_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/nachhaltige-gruene-etfs/#du-moechtest-mehr-zum-thema-nachhaltige-geldanlagen-wissen"
>
<span class="btn-link-icon icon-arrow-right "></span>
<div class="btn-link-text">
<strong>Du möchtest mehr zum Thema nachhaltige Geldanlagen wissen? Diese Ratgeber könnten Dich interessieren</strong> </div>
</a>
</li>
</ul>
<div class="card-icon-overlay">
<span class="icon-karrierewege"></span>
</div>
</div>
</article> </div>
</div> </section>
<section class="container " >
<hr data-contentid="21950" ><article class="content-container mb-3" data-contentid="verantwortliche-investments-mit-nachhaltigen-etfs" >
<h2><strong>Auf einen Blick: Verantwortliche Investments mit nachhaltigen ETFs</strong></h2><ul class="list-group bullet"><li>Nachhaltige ETFs handeln nach dem Grundprinzip von herkömmlichen ETFs. Die nachhaltige Variante enthält allerdings nur Unternehmen, die festgelegte Kriterien bezüglich Nachhaltigkeit erfüllen.</li><li>Die Auswahl der Unternehmen, die aufgenommen werden, kann anhand verschiedener Selektionsverfahren – wie dem Best-in-Class Ansatz oder negativen Ausschlusskriterien –stattfinden.</li><li>Vergleiche zeigen, dass nachhaltige Investments wie ETFs im Vergleich zu nicht-nachhaltigen Anlagen keineswegs schlechter abschneiden.</li><li>Das Risiko von Öko-, grünen bzw. nachhaltigen ETFs ist nicht höher als das von nicht-nachhaltigen Geldanlagen. Das Nachhaltigkeitsrisiko kann durch eine detaillierte Vorabselektion sogar reduziert werden.</li></ul> </article><hr data-contentid="21950" ><article class="content-container mb-3" data-contentid="was-sind-nachhaltige-etfs" >
<h2><strong>Was sind nachhaltige ETFs?</strong></h2><article class="card bg-blue-1 border-0"
data-contentid="148440">
<div class="card-body">
<p class="Text">Nachhaltige ETFs (Umwelt-ETFs, Öko-ETFs oder auch grüne ETFs) sind börsengehandelte Indexfonds, die jedoch <strong>nur </strong><strong>nachhaltig</strong><strong> ausgerichtete </strong><strong>Indizes</strong><strong> bzw. deren </strong><strong>Wertentwicklung</strong><strong> </strong>abbilden. Sie orientieren sich an einem bestehenden Index, welcher dann <strong>nach bestimmten </strong><strong>Kriterien</strong><strong> aussortiert</strong> wird. Die Grundprinzipien der Geldanlage dürfen hier natürlich nicht verletzt werden.</p><p class="Text">Die nachhaltige Modifikation von Indizes – wie dem MSCI World – lassen sich bspw. anhand des angehängten Kürzels „<strong>ESG</strong><strong>“</strong><strong> oder „</strong><strong>SRI</strong>“ erkennen. Ebenso die Ergänzung um das Wort „<strong>Sustainable</strong>“ lässt auf die Nachhaltigkeit der ETFs schließen. Bekannte nachhaltige Indizes sind der MSCI World ESG oder der MSCI World SRI Index.</p><p class="Text">Aufgrund der Spezialisierung enthält das nachhaltige Pendant oft weniger Titel. So enthält der MSCI World ESG bspw. ca. 1.400 Titel – während der Basis-Index über 1.500 Titel beinhaltet.</p>
</div>
</article><a href="/services/newsletter/" class="btn btn-primary" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fnewsletter%2F_content%401&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<strong data-contentid="148386">Zum Newsletter anmelden </strong>
</a><h3 class="h6">Grundprinzipien der Geldanlage</h3><p class="Text">Ein grundsätzliches Verständnis über Finanzen ist für die Altersvorsorge hilfreich. Dazu gehört das Wissen über die Grundprinzipien der Geldanlage:</p><ul class="list-group bullet"><li><strong>Anlagestrategie: </strong>Bevor Du Dich mit Anlageformen befasst, solltest Du Dich zunächst mit Deinem Risikoprofil auseinandersetzen und eine Strategie entwickeln. Das Verhältnis zwischen Risiko und Rendite sollte stets ausgeglichen sein.</li><li><strong>Diversifikation</strong>: Streue Dein Kapital so breit wie möglich, um das Risiko zu minimieren.</li><li><strong>Kosten</strong>: Hältst Du Deine Kosten gering, bleibt Dir mehr von der Rendite.</li><li><strong>Finanzen im Blick behalten</strong>: Du solltest stets einen Überblick über Deine aktuelle Finanzlage haben. Außerdem solltest Du mindestens 3 Monatseinkommen zur Seite legen, bevor Du eine Investition in Betracht ziehst.</li></ul><article class="card bg-blue-1 card-icon border-0"
data-contentid="148650">
<div class="card-body">
<div class="h5">Was sind überhaupt ETFs?</div><p class="Text">ETFs (Exchange Traded Funds) sind <strong>Indexfonds</strong><strong>, die an der Börse gehandelt</strong> werden können. Sie bilden einen bestimmten Index wie den MSCI World oder den DAX 1:1 nach – mit dem Ziel, eine ähnliche Rendite zu erzielen. Dadurch wird Anlegenden die Möglichkeit gegeben, <strong>in ganze Märkte zu </strong><strong>investieren</strong>.</p><p class="Text">Im Gegensatz zu aktiv verwalteten Fonds werden ETFs <strong>passiv verwaltet</strong>. Aufgrund des geringen Verwaltungsaufwands weisen sie deshalb geringere Kosten auf. Die Nachbildung eines Referenzindex macht ETFs zu einer transparenten Anlagemöglichkeit, die zudem breit diversifiziert ist. Die Diversifikation hängt dabei vom zugrundeliegenden Index und der Anzahl der enthaltenen Titel ab. So sind einzelne Länder-ETFs bspw. weniger breit diversifiziert als ETFs auf den MSCI World.</p>
<div class="card-icon-overlay">
<span class="icon-info"></span> </div>
</div>
</article> </article><hr data-contentid="21950" ><article class="content-container mb-3" data-contentid="wie-nachhaltig-sind-oekologische-bzw-gruene-etfs-wirklich" >
<h2><strong>Viel mehr als Umweltschutz: Wie nachhaltig sind ökologische bzw. grüne ETFs wirklich?</strong></h2><p class="Text">Nachhaltige ETFs zeichnen sich grundsätzlich dadurch aus, dass sie nach <strong>ökologischen</strong><strong>, sozialen und ethischen Gesichtspunkten </strong>ausgewählt werden. Kriterien wie Rentabilität, Liquidität und Sicherheit werden dabei aber nicht außer Acht gelassen.</p><p class="Text">Zu den Nachhaltigkeitskriterien gehören unter anderem:</p><ul class="list-group bullet"><li>ESG-Kriterien</li><li>SRI-Kriterien</li><li>Sustainable Development Goals</li></ul> </article><article class="content-container mb-3" data-contentid="wie-nachhaltig-sind-oekologische-bzw-gruene-etfs-wirklich" >
<h3>ESG-Kriterien</h3><p>
<span class="d-inline-block mb-2 ">
<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="img-responsive lazyload" alt="Bild, das die ESG-Kriterien aufschlüsselt." title="ESG-Kriterien erklärt" width="1160" height="374" data-src="&#x2f;resource&#x2f;blob&#x2f;148664&#x2f;a67597ccb6d18e72f22ba54fd9dd3120&#x2f;nachhaltige-etfs-esg-data.png"
data-contentid="148664" ></span>
</p><p class="Text">Die ESG-Kriterien stellen den Dreh- und Angelpunkt einer nachhaltigen Geldanlage dar. Sie bieten eine Möglichkeit zu beurteilen, <strong>wie </strong><strong>nachhaltig Unternehmen</strong><strong> bzw. Staaten handeln</strong> und ob sie in ETFs aufgenommen werden. Die Abkürzung ESG steht dabei für diese 3 Aspekte der Nachhaltigkeit:</p><ul class="list-group bullet"><li><strong>E = Environment</strong> (Umwelt)</li></ul><p class="Text">Umweltverschmutzung- bzw. -gefährdung, Wasser, Artenvielfalt, Ressourcenknappheit</p><ul class="list-group bullet"><li><strong>S = Social</strong> (Soziale Bedingungen)</li></ul><p class="Text">Arbeitssicherheit, Gesundheitsschutz, Demografischer Wandel</p><ul class="list-group bullet"><li><strong>G= Governance</strong> (Unternehmensführung)</li></ul><p class="Text">Unternehmenswerte, Steuerungs- und Kontrollprozesse</p><p class="Text">Indizes, die diesen Ansatz verfolgen, sind bspw. der MSCI World ESG oder der STOXX Global ESG Leaders.</p><a href="/smart-invest/esg-fonds/" class="btn" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fesg-fonds%2F_content%401&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<strong data-contentid="148554">Was sind ESG-Fonds? </strong>
</a> </article><article class="content-container mb-3" data-contentid="wie-nachhaltig-sind-oekologische-bzw-gruene-etfs-wirklich" >
<h3>SRI <strong>– </strong> Socially Responsible Investing</h3><p>
<span class="d-inline-block mb-2 ">
<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="img-responsive lazyload" width="176" height="153" data-src="&#x2f;resource&#x2f;blob&#x2f;150026&#x2f;9e2ed0667b5c0329fa62bc306a36674a&#x2f;nachhaltige-etfs-sri-data.png"
data-contentid="150026" ></span>
</p><p>Neben den ESG-Kriterien gibt es zusätzlich SRI-Richtlinien, die sich auf <strong>sozial verantwortungsvolle </strong><strong>Investitionen</strong> konzentrieren. Die Abkürzung SRI steht dabei für <strong>Socially Responsible</strong><strong> </strong><strong>Investing</strong>, also die Einbeziehung von sozialer und ökologischer Kriterien in Anlage- bzw. Investitionsentscheidungen. Möchtest Du anhand dieser Kriterien mit ETFs Geld nachhaltig anlegen, kannst Du bspw. in den MSCI World SRI Index investieren.</p> </article><article class="content-container mb-3" data-contentid="wie-nachhaltig-sind-oekologische-bzw-gruene-etfs-wirklich" >
<h3>SDG <strong>– </strong>Sustainable Development Goals</h3><p>
<span class="d-inline-block mb-2 ">
<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="img-responsive lazyload" width="1160" height="570" data-src="&#x2f;resource&#x2f;blob&#x2f;150040&#x2f;08c44ab7952be20318ff425b85af69ef&#x2f;nachhaltige-etfs-sdg-data.png"
data-contentid="150040" ></span>
</p><p>Die <strong>17 </strong><strong>nachhaltigen </strong><strong>Entwicklungsziele</strong> wurden von den Vereinten Nationen (UN) aufgestellt, um die weltweite ökonomische, soziale und ökologische Entwicklung zu sichern. Beispiele für Ziele, die <strong>bis zum </strong><strong>Jahr</strong><strong> 2030</strong> erreicht werden sollten, sind:</p><ul class="list-group bullet"><li><strong>Keine Armut</strong>: Der Anteil der Menschen, die in Armut leben um mind. 50 % reduzieren, Soziale Maßnahmen zur Versorgung der Armen</li><li><strong>Kein Hunger</strong>: Ganzjähriger Zugang zu Nahrungsmitteln, landwirtschaftliche Produktivität und das Einkommen kleiner Nahrungsmittelproduzenten verbessern, Bewahrung genetischer Vielfalt</li><li><strong>Gesundheit und Wohlergehen:</strong> Frühsterblichkeit um ein Drittel senken, allgemeine Gesundheitsversorgung verbessern, Zugang zu bezahlbaren Arzneimitteln für alle erreichen</li></ul> </article><article class="content-container mb-3" data-contentid="wie-nachhaltig-sind-oekologische-bzw-gruene-etfs-wirklich" >
<h3>Sustainability</h3><p>
<span class="d-inline-block mb-2 ">
<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="img-responsive lazyload" width="168" height="120" data-src="&#x2f;resource&#x2f;blob&#x2f;150052&#x2f;2b1f05a4082e352268396fa522bf5828&#x2f;nachhaltige-etfs-sustainability-data.png"
data-contentid="150052" ></span>
</p><p>Darüber hinaus tragen einige nachhaltige ETFs den Zusatz „<strong>Sustainability</strong>“ (Nachhaltigkeit). Auch die Zusätze „<strong>ex Weapons</strong>“ (Ausschluss von Waffen) oder „<strong>ex Tobacco</strong>“ (Ausschluss von Tabak) sowie „<strong>Low Carbon</strong>“ sind üblich. Bei Letzterem wird nur in Positionen investiert, die besonders geringe Mengen an Treibhausgasen ausstoßen. Beispiele hierfür sind der Low Carbon 100 Europe Index oder die unterschiedlichen STOXX Low Carbon Indizes.</p><article class="card bg-blue-1 card-icon border-0"
data-contentid="150054">
<div class="card-body">
<div class="h5">Info</div><p class="Text">Beim Fondssparplan von CosmosDirekt werden ausschließlich Anlagen gelistet, die den Art. 8 und 9 der EU-Transparenzverordnung entsprechen. So weißt Du genau, was sich hinter den nachhaltigen ETFs verbirgt. </p>
<div class="card-icon-overlay">
<span class="icon-info"></span> </div>
</div>
</article> </article><hr data-contentid="21950" ><article class="content-container mb-3" data-contentid="einheitliches-regelwerk-fuer-nachhaltige-investments" >
<h2>EU-Transparenzverordnung schafft einheitliches Regelwerk für nachhaltige Investments</h2><p class="Text">Trotz der ESG- und SRI-Kriterien ist der Markt nachhaltiger Geldanlagen unübersichtlich. Mit der <strong>Offenlegungs- bzw. Transparenzverordnung</strong> hat die EU ein Regelwerk geschaffen, welches einheitliche Maßstäbe zur <strong>Beurteilung der </strong><strong>Nachhaltigkeit</strong> von Finanzdienstleistungen definiert und diese somit vergleichbar macht.</p><p class="Text">Die Verordnung hat ihren Ursprung in der Regulatorik zum Klimaschutz und dem Pariser Klimaabkommen. Neben der <strong>Vergleichbarkeit</strong> der Produkte hat die Verordnung auch das Ziel, die <strong>Erreichung der Klimaziele</strong> für die Unternehmen zu ermöglichen.</p><article class="card bg-blue-1 card-icon border-0"
data-contentid="149186">
<div class="card-body">
<div class="h5">Info</div><p class="Text">Diesen Ansatz unterstützen auch wir von der CosmosDirekt und setzen auf <strong>vollständige Transparenz</strong> unserer nachhaltigen ETFs und Fonds.</p>
<div class="card-icon-overlay">
<span class="icon-info"></span> </div>
</div>
</article> </article><hr data-contentid="21950" ><article class="content-container mb-3" data-contentid="wie-wird-ein-nachhaltiger-index-zusammengestellt" >
<h2><strong>Auswahlverfahren: Wie wird ein nachhaltiger Index zusammengestellt? </strong></h2><p class="Text">Die Grundlage für einen nachhaltigen Index bildet immer ein <strong>bestehender </strong><strong>Index</strong> – wie bspw. der Deutsche Aktienindex (DAX) oder der MSCI World. Da diese Indizes auch nicht-nachhaltige Unternehmen beinhalten, gilt es diese herauszufiltern.</p><p class="Text">Dazu stehen <strong>unterschiedliche Selektionsverfahren</strong> zur Verfügung. Oft werden die Ansätze auch kombiniert oder nacheinander durchgeführt. Grob können diese Auswahlverfahren unterschieden werden: <em> </em></p><section class="content-container">
<div class="panel-group accordion" id=accordion-148652 data-contentid="148652">
<div class="panel panel-accordion">
<div class="panel-heading collapsed"
data-toggle="collapse"
data-parent="#accordion-148652"
data-target="#collapse-accordion-148652-1"
data-collapse-type="manual"
data-contentid="148610" >
<div class="panel-title">
<div class="accordion-toggle cursor-pointer" onclick="WebtrekkUtils.sendClickAction(&#39;wt&#39; + (new CosURI().pathname).replace(/\//g,&#39;_&#39;).replace(/~/g,&#39;&#39;) + &#39;#collapse-accordion-148652-1_Normbasiertes_Screening&#39;)">
<span class="discContainer pull-right">
<span class="hidden-xs">
<span class="actionOpen">Antwort anzeigen</span>
<span class="actionClose">schließen</span>
</span>
<span class="icon-arrow-down"></span>
</span>
<h2 class="h6 " >
Normbasiertes Screening
</h2>
</div>
</div>
</div>
<div id="collapse-accordion-148652-1" class="panel-collapse collapse" data-toggled="collapse" data-contentid="148610" >
<div class="panel-body">
<p class="Text">Beim normbasierten Screening werden Investitionen darauf untersucht, <strong>inwiefern sie bestimmten Normen entsprechen</strong>. Das können bspw. Normen bezüglich Umweltverhalten, Arbeits- oder Menschenrechten oder Unternehmenspraktiken sein. An sich stellt das normbasierte Screening keinen eigenes Verfahren dar, sondern wird anhand dem Best-in-Class-Verfahren oder dem negativen bzw. positivem Screening umgesetzt.</p>
</div>
</div>
</div><div class="panel panel-accordion">
<div class="panel-heading collapsed"
data-toggle="collapse"
data-parent="#accordion-148652"
data-target="#collapse-accordion-148652-2"
data-collapse-type="manual"
data-contentid="148654" >
<div class="panel-title">
<div class="accordion-toggle cursor-pointer" onclick="WebtrekkUtils.sendClickAction(&#39;wt&#39; + (new CosURI().pathname).replace(/\//g,&#39;_&#39;).replace(/~/g,&#39;&#39;) + &#39;#collapse-accordion-148652-2_Business_Involvement-Screening&#39;)">
<span class="discContainer pull-right">
<span class="hidden-xs">
<span class="actionOpen">Antwort anzeigen</span>
<span class="actionClose">schließen</span>
</span>
<span class="icon-arrow-down"></span>
</span>
<h2 class="h6 " >
Business Involvement-Screening
</h2>
</div>
</div>
</div>
<div id="collapse-accordion-148652-2" class="panel-collapse collapse" data-toggled="collapse" data-contentid="148654" >
<div class="panel-body">
<p class="Text">In diesem Verfahren werden Unternehmen, die in <strong>ethisch fragwürdigen </strong><strong>Branchen</strong> tätig sind, bereits im Vorfeld ausgeschlossen. Dazu gehören Branchen wie die Waffenindustrie, Atomwirtschaft oder das Glücksspiel.</p>
</div>
</div>
</div><div class="panel panel-accordion">
<div class="panel-heading collapsed"
data-toggle="collapse"
data-parent="#accordion-148652"
data-target="#collapse-accordion-148652-3"
data-collapse-type="manual"
data-contentid="148656" >
<div class="panel-title">
<div class="accordion-toggle cursor-pointer" onclick="WebtrekkUtils.sendClickAction(&#39;wt&#39; + (new CosURI().pathname).replace(/\//g,&#39;_&#39;).replace(/~/g,&#39;&#39;) + &#39;#collapse-accordion-148652-3_Best-in-Class-Verfahren&#39;)">
<span class="discContainer pull-right">
<span class="hidden-xs">
<span class="actionOpen">Antwort anzeigen</span>
<span class="actionClose">schließen</span>
</span>
<span class="icon-arrow-down"></span>
</span>
<h2 class="h6 " >
Best-in-Class-Verfahren
</h2>
</div>
</div>
</div>
<div id="collapse-accordion-148652-3" class="panel-collapse collapse" data-toggled="collapse" data-contentid="148656" >
<div class="panel-body">
<p class="Text">Mittels Best-in-Class-Verfahren werden Anlageobjekte anhand ESG-Kriterien in eine Reihenfolge gebracht. So kannst Du in die Branchenbesten investieren. Das Problem liegt jedoch in der Datenverfügbarkeit. Häufig sind nicht alle benötigten Unternehmensinformationen frei zugänglich.</p>
</div>
</div>
</div><div class="panel panel-accordion">
<div class="panel-heading collapsed"
data-toggle="collapse"
data-parent="#accordion-148652"
data-target="#collapse-accordion-148652-4"
data-collapse-type="manual"
data-contentid="148658" >
<div class="panel-title">
<div class="accordion-toggle cursor-pointer" onclick="WebtrekkUtils.sendClickAction(&#39;wt&#39; + (new CosURI().pathname).replace(/\//g,&#39;_&#39;).replace(/~/g,&#39;&#39;) + &#39;#collapse-accordion-148652-4_Negatives_Screening_bzw._Ausschluskriterien&#39;)">
<span class="discContainer pull-right">
<span class="hidden-xs">
<span class="actionOpen">Antwort anzeigen</span>
<span class="actionClose">schließen</span>
</span>
<span class="icon-arrow-down"></span>
</span>
<h2 class="h6 " >
Negatives Screening bzw. Ausschluskriterien
</h2>
</div>
</div>
</div>
<div id="collapse-accordion-148652-4" class="panel-collapse collapse" data-toggled="collapse" data-contentid="148658" >
<div class="panel-body">
<p class="Text">Bei diesem Selektionsverfahren werden Unternehmen ausgeschlossen, die bestimmte <strong>Normen nicht erfüllen können oder Gegenstand von Kontroversen</strong> sind. Anhand Umwelt-, Menschenrechts- und Arbeitsrechtskriterien werden Unternehmen einem Rating unterzogen. Die Gewichtung können die Anbieter eigenständig festlegen. Die Aktien bzw. Unternehmen mit einem negativen Score werden ausgeschlossen.</p>
</div>
</div>
</div><div class="panel panel-accordion">
<div class="panel-heading collapsed"
data-toggle="collapse"
data-parent="#accordion-148652"
data-target="#collapse-accordion-148652-5"
data-collapse-type="manual"
data-contentid="148660" >
<div class="panel-title">
<div class="accordion-toggle cursor-pointer" onclick="WebtrekkUtils.sendClickAction(&#39;wt&#39; + (new CosURI().pathname).replace(/\//g,&#39;_&#39;).replace(/~/g,&#39;&#39;) + &#39;#collapse-accordion-148652-5_Positives_Screening&#39;)">
<span class="discContainer pull-right">
<span class="hidden-xs">
<span class="actionOpen">Antwort anzeigen</span>
<span class="actionClose">schließen</span>
</span>
<span class="icon-arrow-down"></span>
</span>
<h2 class="h6 " >
Positives Screening
</h2>
</div>
</div>
</div>
<div id="collapse-accordion-148652-5" class="panel-collapse collapse" data-toggled="collapse" data-contentid="148660" >
<div class="panel-body">
<p class="Text">Im Gegensatz zum negativen Screening werden hier ausschließlich positive Kriterien für ein Rating herangezogen. Dazu werden keine Unternehmen ausgeschlossen – es findet eine Auswahl an Unternehmen statt. Auch hier ist die Gewichtung individuell festlegbar.</p>
</div>
</div>
</div><div class="panel panel-accordion">
<div class="panel-heading collapsed"
data-toggle="collapse"
data-parent="#accordion-148652"
data-target="#collapse-accordion-148652-6"
data-collapse-type="manual"
data-contentid="148662" >
<div class="panel-title">
<div class="accordion-toggle cursor-pointer" onclick="WebtrekkUtils.sendClickAction(&#39;wt&#39; + (new CosURI().pathname).replace(/\//g,&#39;_&#39;).replace(/~/g,&#39;&#39;) + &#39;#collapse-accordion-148652-6_Impact_Investing&#39;)">
<span class="discContainer pull-right">
<span class="hidden-xs">
<span class="actionOpen">Antwort anzeigen</span>
<span class="actionClose">schließen</span>
</span>
<span class="icon-arrow-down"></span>
</span>
<h2 class="h6 " >
Impact Investing
</h2>
</div>
</div>
</div>
<div id="collapse-accordion-148652-6" class="panel-collapse collapse" data-toggled="collapse" data-contentid="148662" >
<div class="panel-body">
<p class="Text"><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fimpact-investing%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/impact-investing/"><span class="underline">Impact Investing</span></a> bezieht sich lediglich auf Investitionen in Unternehmen bzw. Fonds, die <strong>messbare soziale und ökologische Auswirkungen</strong> erzielen sowie gleichzeitig eine Rendite erwirtschaften.</p>
</div>
</div>
</div> </div>
</section><p>Anbieter haben anschließend die Möglichkeit, den Index weiter zu spezifizieren. Rund 92 % aller grünen bzw. nachhaltigen ETFs und Fonds nutzen eine <strong>Kombination aus </strong><strong>Ausschlusskriterien</strong><strong> und normbasiertem Screening</strong>. Wie auf der nachstehenden Grafik zu erkennen ist, werden Menschenrechtsverletzungen, Korruption und Bestechung sowie Kohle und Arbeitsrechtsverletzungen am häufigsten ausgeschlossen.</p><p>
<span class="d-inline-block mb-2 ">
<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="img-responsive lazyload" alt="Die Top-Ausschlusskriterien, die bei nachhaltigen ETFs und Fonds eingesetzt werden." title="Ausschlusskriterien bei nachhaltigen Geldanlagen" width="567" height="779" data-src="&#x2f;resource&#x2f;blob&#x2f;148672&#x2f;644dbba28edb79c987d2dec78aed2c08&#x2f;nachhaltige-etfs-ausschlusskriterien-data.png"
data-contentid="148672" ></span>
</p> </article><hr data-contentid="21950" ><article class="content-container mb-3" data-contentid="nachhaltig-ja-aber-muss-ich-dafuer-auf-rendite-verzichten" >
<h2><strong>Nachhaltig? Ja! Aber muss ich dafür auf Rendite verzichten?</strong></h2><p>
<span class="d-inline-block pull-left mr-2 mb-2 ">
<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="img-responsive lazyload" width="250" height="167" data-src="&#x2f;resource&#x2f;blob&#x2f;148648&#x2f;24778037cae9b6bfaa8047e4fdc08d64&#x2f;nachhaltige-etfs-rendite-data.jpg"
data-contentid="148648" ></span>
Anleger beschäftigen sich oft mit der Frage, ob sie auf Rendite verzichten müssen, wenn sie ihr Geld in nachhaltige ETFs anlegen. Die Antwort ist eindeutig: <strong>Nein</strong> – verantwortungsvolles und nachhaltiges Investieren muss nicht mit einem Verlust der Rendite einhergehen. Studien weisen nachhaltigen Geldanlagen nach ESG-Kriterien <strong>kein schlechteres </strong><strong>Risiko</strong><strong>-</strong><strong>Rendite</strong><strong>-Verhältnis</strong> zu.</p><p class="Text">Im nachhaltigen Kontext wird auch häufig von einer „<strong>doppelten </strong><strong>Rendite</strong>“ gesprochen, denn zur finanziellen Rendite der nachhaltigen ETFs kommt der ethische, ökologische und soziale Ertrag hinzu.</p><p class="Text">Während der Corona-Krise konnten gerade ESG-Geldanlagen an Wert gewinnen. Diese hatten deshalb eine gute Rendite zu verzeichnen, da Tech-Firmen wie bspw. Tesla stärker gewichtet wurden und nicht so stark von der Krise betroffen waren.</p> </article><hr data-contentid="21950" ><article class="content-container mb-3" data-contentid="positive-veraenderungen-durch-nachhaltige-investitionen" >
<h2><strong>Positive Veränderungen durch nachhaltige Investitionen mit CosmosDirekt</strong></h2><p class="Text">Auch wir möchten unseren Beitrag leisten und ein <strong>Umdenken in der Finanzwelt</strong> bewirken. Deshalb richtet die CosmosDirekt – als erster Direktversicherer – die fondsgebundene Rentenversicherung komplett nachhaltig aus. Wähle aus <strong>30 </strong><strong>nachhaltigen</strong><strong> </strong><strong>Fonds</strong><strong> und </strong><strong>ETFs</strong> die Geldanlagen aus, die zu Dir und Deiner Anlagestrategie passen oder setze einfach auf vorgefertigte Portfolios. Unsere Vorauswahl, die an Deine Risikoneigung angepasst wird, eignet sich auch gut für ETF-Einsteiger.</p><p class="Text">Dank unserer ETF-Pakete kannst Du eine breitere Marktabdeckung erreichen und somit die Risiken der Geldanlage minimieren. Die Pakete basieren zudem auf den Empfehlungen der Stiftung Warentest und werden in diesem Kontext auch als „<strong>Pantoffel-Portfolio</strong>“ bezeichnet. Es handelt sich demnach um eine Anlage, bei der man sich um nur wenig kümmern muss – lasse Dein Geld eigenständig arbeiten. Schon ab einem <strong>monatlichen Betrag von 25 Euro</strong> kannst Du einfach und unkompliziert in diese Form eines nachhaltigen ETF-Sparplans investieren.</p><p class="Text">Während der Laufzeit fallen bei der fondsgebundenen Rentenversicherung zudem keine Steuern an. Auch wenn Du Deine Fonds wechselst, musst Du keine Steuern zahlen. Erträge werden erst bei der Auszahlung versteuert. Eine Umschichtung ist zudem komplett kostenfrei.</p><a href="/smart-invest/" class="btn" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2F_content%407&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<strong data-contentid="148594">Jetzt nachhaltiges Portfolio zusammenstellen </strong>
</a> </article><hr data-contentid="21950" ><article class="content-container mb-3" data-contentid="fazit-mit-gutem-gewissen-in-nachhaltige-etfs-investieren" >
<h2><strong>Fazit: Mit gutem Gewissen in nachhaltige ETFs investieren</strong></h2><p>Seit dem Pariser Klimaabkommen und der Aufsetzung der UN-Nachhaltigkeitsziele haben nachhaltige Geldanlagen immer mehr an Aufmerksamkeit gewonnen. Ziel dabei ist es, das Kapital in ein ökologisch und sozial nachhaltiges Wirtschaftssystem zu lenken. Dementsprechend wächst der Markt für nachhaltige Geldanlagen sehr dynamisch. </p><p>Mit nachhaltigen ETFs trägst Du dazu bei, die Nachhaltigkeitsziele zu erreichen und die Welt zu verbessern. Wenn Du in nachhaltige ETFs investieren möchtest, musst Du in der Regel auch nicht auf eine angemessene Rendite verzichten. Zudem zeichnen sich ETFs durch ihre niedrigen Gebühren aus.</p><p><strong>Mit unserer </strong><strong>nachhaltigen</strong><strong> fondsgebundenen Rentenversicherung leistest Du demnach nicht nur einen Beitrag zu Deiner Altersvorsorge, sondern auch für Deine Mitmenschen und die Umwelt</strong>!</p> </article><hr data-contentid="21950" ><article class="content-container mb-3" data-contentid="weitere-fragen-zum-thema-smart-invest" >
<h2><strong>Wir beantworten Dir weitere Fragen zu nachhaltigen ETFs</strong></h2><section class="content-container">
<div class="panel-group accordion" id=accordion-148604 data-contentid="148604">
<div class="panel panel-accordion">
<div class="panel-heading collapsed"
data-toggle="collapse"
data-parent="#accordion-148604"
data-target="#collapse-accordion-148604-1"
data-collapse-type="manual"
data-contentid="148608" >
<div class="panel-title">
<div class="accordion-toggle cursor-pointer" onclick="WebtrekkUtils.sendClickAction(&#39;wt&#39; + (new CosURI().pathname).replace(/\//g,&#39;_&#39;).replace(/~/g,&#39;&#39;) + &#39;#collapse-accordion-148604-1_Worin_liegen_die_Risiken_einer_nachhaltigen_Geldanlage&#39;)">
<span class="discContainer pull-right">
<span class="hidden-xs">
<span class="actionOpen">Antwort anzeigen</span>
<span class="actionClose">schließen</span>
</span>
<span class="icon-arrow-down"></span>
</span>
<h2 class="h6 " >
Worin liegen die Risiken einer nachhaltigen Geldanlage?
</h2>
</div>
</div>
</div>
<div id="collapse-accordion-148604-1" class="panel-collapse collapse" data-toggled="collapse" data-contentid="148608" >
<div class="panel-body">
<p class="Text">Grundsätzlich unterliegt <strong>jede Geldanlage einem Verlustrisiko</strong>. Aufgrund der Diversifizierung ist das Risiko bei ETFs allerdings <strong>auf mehrere Positionen verteilt</strong>, was das Risiko minimieren kann. Die Diversifikation hängt jedoch auch von der Größe der nachgebildeten Indizes ab.</p><article class="card bg-blue-1 border-0"
data-contentid="148624">
<div class="card-body">
<p>Bei nachhaltigen Geldanlagen wie Fonds und ETFs geht es auch darum, <strong>Risiken bereits im Voraus zu vermeiden</strong>. Dafür werden strenge Auswahlkriterien eingesetzt. Anleger nachhaltiger ETFs waren z. B. nicht vom Abgas-Skandal bei Dieselfahrzeugen betroffen, da diese Aktien von vorneherein ausgeschlossen wurden. </p><p>Herkömmliche Investitionsentscheidungen können potenzielle ökologische und soziale Risiken, die sich auf die finanzielle Entwicklung auswirken können, leicht übersehen. Nur wenn Unternehmen nachhaltig breit aufgestellt und auch dahingehend transparent sind, können sich Investoren sicher sein, dass diese Risiken berücksichtigt wurden.</p>
</div>
</article>
</div>
</div>
</div><div class="panel panel-accordion">
<div class="panel-heading collapsed"
data-toggle="collapse"
data-parent="#accordion-148604"
data-target="#collapse-accordion-148604-2"
data-collapse-type="manual"
data-contentid="148606" >
<div class="panel-title">
<div class="accordion-toggle cursor-pointer" onclick="WebtrekkUtils.sendClickAction(&#39;wt&#39; + (new CosURI().pathname).replace(/\//g,&#39;_&#39;).replace(/~/g,&#39;&#39;) + &#39;#collapse-accordion-148604-2_Lassen_sich_auch_nachhaltige_ETF-Sparpl%C3%A4ne_abschlie%C3%9Fen&#39;)">
<span class="discContainer pull-right">
<span class="hidden-xs">
<span class="actionOpen">Antwort anzeigen</span>
<span class="actionClose">schließen</span>
</span>
<span class="icon-arrow-down"></span>
</span>
<h2 class="h6 " >
Lassen sich auch nachhaltige ETF-Sparpläne abschließen?
</h2>
</div>
</div>
</div>
<div id="collapse-accordion-148604-2" class="panel-collapse collapse" data-toggled="collapse" data-contentid="148606" >
<div class="panel-body">
<p><strong>Ja</strong>, auch nachhaltige ETF-Sparpläne können abgeschlossen werden. So auch die fondsgebundene Rentenversicherung der CosmosDirekt. Bereits ab einer monatlichen Sparrate von 25 Euro kannst Du hier <strong>einfach und bequem fürs Alter vorsorgen</strong>. Natürlich kannst Du Deine Sparrate regelmäßig anpassen.</p>
</div>
</div>
</div><div class="panel panel-accordion">
<div class="panel-heading collapsed"
data-toggle="collapse"
data-parent="#accordion-148604"
data-target="#collapse-accordion-148604-3"
data-collapse-type="manual"
data-contentid="148674" >
<div class="panel-title">
<div class="accordion-toggle cursor-pointer" onclick="WebtrekkUtils.sendClickAction(&#39;wt&#39; + (new CosURI().pathname).replace(/\//g,&#39;_&#39;).replace(/~/g,&#39;&#39;) + &#39;#collapse-accordion-148604-3_Kann_ich_mit_nachhaltigen_ETFs_einen_Beitrag_zum_Umweltschutz_leisten&#39;)">
<span class="discContainer pull-right">
<span class="hidden-xs">
<span class="actionOpen">Antwort anzeigen</span>
<span class="actionClose">schließen</span>
</span>
<span class="icon-arrow-down"></span>
</span>
<h2 class="h6 " >
Kann ich mit nachhaltigen ETFs einen Beitrag zum Umweltschutz leisten?
</h2>
</div>
</div>
</div>
<div id="collapse-accordion-148604-3" class="panel-collapse collapse" data-toggled="collapse" data-contentid="148674" >
<div class="panel-body">
<p>Mit nachhaltigen Geldanlagen wie Fonds oder ETFs können Anlegende <strong>soziale und ethische Projekte</strong> fördern. So kann bspw. der Klimaschutz oder der Ausbau erneuerbare Energien unterstützt werden, ohne auf adäquate Renditechancen zu verzichten.</p>
</div>
</div>
</div> </div>
</section> </article><article class="content-container mb-3" data-contentid="du-moechtest-mehr-zum-thema-nachhaltige-geldanlagen-wissen" >
<h2>Du möchtest mehr zum Thema nachhaltige Geldanlagen wissen? Diese Ratgeber könnten Dich interessieren</h2><ul class="list-group link-list"><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fnachhaltige-aktien%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/nachhaltige-aktien/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right"></span><div class="btn-link-text"><strong>Nachhaltige Aktien</strong></div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fesg-fonds%2F_content%404&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/esg-fonds/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right"></span><div class="btn-link-text"><strong>ESG-Fonds </strong></div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2Fimpact-investing%2F_content%402&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/impact-investing/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right"></span><div class="btn-link-text"><strong>Impact Investing </strong></div></a></li></ul> </article><hr data-contentid="21950" > </section>
<section class="container " >
<div class="jumbotron" data-contentid="93860" >
<figure class=" img-container ">
<div style="--aspect-ratio:971/365" class="hidden-xs aspect-ratio-box"
>
<picture
>
<source media="(min-width: 992px)" data-srcset="&#x2f;resource&#x2f;image&#x2f;93856&#x2f;landscape_ratio16x6&#x2f;1024&#x2f;384&#x2f;2b4aa78d82d9bb453096cac82a2646e9&#x2f;Pa&#x2f;smart-invest-teaser-bild.jpg"
class="lazyload"
>
<source media="(min-width: 768px)" data-srcset="&#x2f;resource&#x2f;image&#x2f;93856&#x2f;landscape_ratio16x6&#x2f;800&#x2f;300&#x2f;2b4aa78d82d9bb453096cac82a2646e9&#x2f;Yr&#x2f;smart-invest-teaser-bild.jpg"
class="lazyload"
>
<img srcset="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" alt="Der bessere Fonds­spar­plan von CosmosDirekt" class="img-responsive lazyload"
data-contentid="93856" >
</picture>
</div> </figure> <div class="panel" data-contentid="93860" >
<div class="row ">
<div class=" col-md-6 " >
<article class="panel-body">
<header class="panel-heading">
<div class="h2 " >
Planen Sie weiter:<br>Flexible Vorsorge Smart-Invest </div>
</header>
<div class="row ">
<div class=" col-xs-12 col-sm-12 col-md-12 " >
<p>Der Karriereplan steht fest – machen Sie am besten direkt mit der Vermögensplanung weiter. CosmosDirekt bietet vielfältige Lösungen, z. B. <strong>den besseren Fondssparplan</strong>. Nutzen Sie die Chancen des Kapitalmarkts.</p><p><strong>Ihre Fragen zur Geldanlage beantworten wir Ihnen gerne unter 0681-9 66 70 90.</strong></p> </div>
<div class="hidden-xs col-xs-0 col-sm-0 col-md-0 " >
</div>
</div> </article>
<footer class="panel-footer">
<div class="row ">
<div class=" col-sm-6 col-md-7 col-sm-offset-6 col-md-offset-5 " >
<a href="/smart-invest/" class="btn btn-primary btn-block" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2F_content%4011&quot;,&quot;&quot;,&quot;&quot;,true);"
>
<strong data-contentid="93858">Mehr Infos </strong>
</a> </div>
</div>
</footer> </div>
</div>
</div>
</div><hr data-contentid="21950" ><article class="content-container" data-contentid="148642" >
<p><strong>Haben Sie Fragen zur <a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2F_content%4012&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/">flexiblen Vorsorge Smart-Invest</a>? Wir beraten Sie gerne telefonisch oder per <a target="_blank" onclick="WebtrekkUtils.sendClickAction(&quot;wt_mailto%3Ainfo%40cosmosdirekt.de_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="mailto:info@cosmosdirekt.de" rel="noopener">E-Mail.</a></strong></p>
</article><hr data-contentid="21950" ><section class="social-buttonbar" data-contentid="21954" >
<p>War der Artikel hilfreich? Helfen Sie anderen und teilen Sie den Ratgeber:</p>
<div class="shariff" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;xing&quot;]" data-url="https://test.de/" data-theme="white" data-button-style="icon" data-orientation="horizontal"></div>
<script>
CosUse.js(true, '/resource/themes/cosmos/vendor/shariff.min-56318-1.js');
</script>
</section><hr data-contentid="21950" ><div class="card-deck">
<a class="card bg-blue-1 card-2col card-icon card-linked border-0" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Faltersvorsorge%2Fratgeber-altersvorsorge%2F_content%401&quot;,&quot;&quot;,&quot;&quot;,true);" href="/altersvorsorge/ratgeber-altersvorsorge/"
>
<div class="card-body">
<div class="h5">Zurück zum Ratgeber der flexiblen Vorsorge Smart-Invest</div>
<div class="card-icon-overlay">
<span class="icon-arrow-right icon-2x"></span> </div>
</div>
</a><a class="card bg-blue-1 card-2col card-icon card-linked border-0" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2F_content%4015&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/"
>
<div class="card-body">
<div class="h5">Zur flexiblen Vorsorge Smart-Invest</div>
<div class="card-icon-overlay">
<span class="icon-arrow-right icon-2x"></span> </div>
</div>
</a> </div> </section><div class="container">
</div> </section>
<a href="#startOuterSiteId" class="btn-to-top circle-icon circle-icon-xs icon-arrow-up scroll-to" onclick="" id="scrollToTopMobile"></a>
<nav class="footer-pagenav">
<ul class="pager">
<li>
<a href="#startOuterSiteId" class="icon-arrow-up icon-2x scroll-to" title="Zum Seitenanfang" onclick="WebtrekkUtils.sendClickAction('wt_scroll-up')">
<span class="sr-only">Zum Seitenanfang</span>
</a>
</li>
</ul>
</nav>
<nav class="main-toolbar" role="navigation">
<ul class="nav nav-pills">
<li role="presentation" class="hidden-xs">
<a class="icon-mail" onclick="WebtrekkUtils.sendClickAction(&quot;wt_javascript%3AApplicationUtils.openGlobalLayer%28%27nachrichtsenden_start%27%2C%27mailForm%27%2C%27%2Fcosmosweb%2Fmailkontakt%3Flayer%3Dtrue%26produktid%3D1%27%29_toolbar&quot;,&quot;&quot;,&quot;&quot;,true);" href="javascript:ApplicationUtils.openGlobalLayer(&#39;nachrichtsenden_start&#39;,&#39;mailForm&#39;,&#39;/cosmosweb/mailkontakt?layer=true&amp;produktid=1&#39;)"
>
E-Mail
</a>
</li>
<li role="presentation" class="hidden-xs hidden-sm">
<a class="icon-newsletter" onclick="WebtrekkUtils.sendClickAction(&quot;wt_javascript%3AModalLayer.showContent%2824140%29_toolbar&quot;,&quot;&quot;,&quot;&quot;,true);" href="javascript:ModalLayer.showContent(24140)"
>
Anschrift
</a>
</li>
<li role="presentation" class="hidden-xs hidden-sm">
<a class="icon-vertragsservice" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fvertragsservice%2F_toolbar&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/vertragsservice/"
>
Vertragsservices
</a>
</li>
<li role="presentation" class="hidden-sm hidden-md hidden-lg">
<a class="icon-telefon" onclick="WebtrekkUtils.sendClickAction(&quot;wt_tel%3A0681-9666800_toolbar&quot;,&quot;&quot;,&quot;&quot;,true);" href="tel:0681-9666800"
>
Anrufen
</a>
</li>
<li role="presentation" >
<a class="icon-schaden-melden" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fschaden-melden%2F_toolbar&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/schaden-melden/"
>
Schaden melden
</a>
</li>
</ul><aside class="main-toolbar-phone text-drawn"><span>Rund um die Uhr für Sie da: <strong>0681-9 66 68 00</strong></span></aside> </nav>
<footer class="main-footer" role="contentinfo">
<aside class="main-footer-aside">
<section class="container-lg " >
<div class="row ">
<div class=" col-sm-12 col-md-4 " >
<aside class="main-footer-testawards" >
<header>
<h3 >
Testurteile
</h3>
</header>
<p>Die Bewertungen setzen eine lange Reihe regelmäßiger Spitzenplätze fort, von denen Sie als Kunde profitieren.</p>
<figure class="main-footer-testawards-slider">
<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="img-responsive img-testaward img-md lazyload" alt="Deutsches Institut für Service-Qualität Juli 2021: 1.Platz - Beliebtester Kfz-Versicherer" width="367" height="484" data-src="&#x2f;resource&#x2f;blob&#x2f;4620&#x2f;8d689c58ee7580ee33501ccb5fb3071f&#x2f;01-disq-beliebtester-kfz-versicherer-kfz-ohne-popover--data.png"
data-contentid="4620" ><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="img-responsive img-testaward img-md lazyload" alt="Focus Money: Beste Risiko-LV für Angestellte &amp;amp; Selbständige" width="367" height="484" data-src="&#x2f;resource&#x2f;blob&#x2f;153322&#x2f;a1d6fbfda2b8ae0848e3362b87c98d9c&#x2f;01-1-focus-money-beste-risiko-lv-angestellte-und-selbstaendige-ohne-popup--data.png"
data-contentid="153322" ><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" class="img-responsive img-testaward img-md lazyload" alt="Focus Money 26/2021: Focus Money - Höchste Weiterempfehlung Direktversicherer" width="367" height="484" data-src="&#x2f;resource&#x2f;blob&#x2f;115448&#x2f;d6e479be3dd850d880a027f31d153963&#x2f;13-focus-money-hoechste-weiterempfehlung-2021-ohne-popover--data.png"
data-contentid="115448" ></figure>
<footer>
<ul class="list-group link-list ">
<li >
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Ftesturteile%2F_footer&quot;,&quot;&quot;,&quot;&quot;,true);" href="/testurteile/"
>
<span class="btn-link-icon icon-circle-right "></span>
<div class="btn-link-text">
<strong>Testurteile</strong>
</div>
</a>
</li>
</ul>
</footer> <hr class="visible-xs visible-sm">
</aside>
</div>
<div class=" col-sm-6 col-md-4 " >
<article class="main-footer-article" >
<header>
<h3 >
Einfach empfehlenswert
</h3>
</header>
<p>Empfehlen Sie uns jetzt mit nur wenigen Klicks Ihren Freunden, Verwandten und Bekannten weiter.</p>
<footer>
<ul class="list-group link-list ">
<li >
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fkunden-werben-kunden%2F_content%401&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/kunden-werben-kunden/"
>
<span class="btn-link-icon icon-circle-right "></span>
<div class="btn-link-text">
<strong>Jetzt empfehlen</strong>
</div>
</a>
</li>
</ul>
</footer> <hr>
<header>
<h3 >
Newsletter
</h3>
</header>
<p>Wir informieren Sie kostenlos über Neuigkeiten und geben Ihnen Tipps zu Versicherungen &amp; Geld sparen.</p>
<footer>
<ul class="list-group link-list ">
<li >
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fnewsletter%2F%23anmeldung-newsletter_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/newsletter/#anmeldung-newsletter"
>
<span class="btn-link-icon icon-circle-right "></span>
<div class="btn-link-text">
<strong>Hier anmelden</strong>
</div>
</a>
</li>
</ul>
</footer>
</article>
</div>
<div class=" col-sm-6 col-md-4 " >
<aside class="main-footer-social" >
<ul class="nav nav-pills">
<li>
<a class="icon-social icon-facebook" title="Externer Link zu Facebook" target="_blank" onclick="WebtrekkUtils.sendClickAction(&quot;wt_https%3A%2F%2Fde-de.facebook.com%2Fcosmosdirekt%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="https://de-de.facebook.com/cosmosdirekt/" rel="noopener"
>
<span class="sr-only">Externer Link zu Facebook</span>
</a>
</li>
<li>
<a class="icon-social icon-instagram" title="Externer Link zu Instagram" target="_blank" onclick="WebtrekkUtils.sendClickAction(&quot;wt_https%3A%2F%2Fwww.instagram.com%2Fcosmosdirekt%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="https://www.instagram.com/cosmosdirekt/" rel="noopener"
>
<span class="sr-only">Externer Link zu Instagram</span>
</a>
</li>
<li>
<a class="icon-social icon-twitter" title="Externer Link zu Twitter" target="_blank" onclick="WebtrekkUtils.sendClickAction(&quot;wt_https%3A%2F%2Ftwitter.com%2Fcosmosdirekt%3Flang%3Dde_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="https://twitter.com/cosmosdirekt?lang=de" rel="noopener"
>
<span class="sr-only">Externer Link zu Twitter</span>
</a>
</li>
<li>
<a class="icon-social icon-youtube" title="Externer Link zu YouTube" target="_blank" onclick="WebtrekkUtils.sendClickAction(&quot;wt_https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCoYv8hyXBsAe5ofmR0mRlMQ_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="https://www.youtube.com/channel/UCoYv8hyXBsAe5ofmR0mRlMQ" rel="noopener"
>
<span class="sr-only">Externer Link zu YouTube</span>
</a>
</li>
<li>
<a class="icon-social icon-xing" title="Externer Link zu Xing" target="_blank" onclick="WebtrekkUtils.sendClickAction(&quot;wt_https%3A%2F%2Fwww.xing.com%2Fcompanies%2Fcosmosdirekt_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="https://www.xing.com/companies/cosmosdirekt" rel="noopener"
>
<span class="sr-only">Externer Link zu Xing</span>
</a>
</li>
<li>
<a class="icon-social icon-linkedin" title="Externer Link zu LinkedIn" target="_blank" onclick="WebtrekkUtils.sendClickAction(&quot;wt_https%3A%2F%2Fde.linkedin.com%2Fcompany%2Fcosmosdirekt_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="https://de.linkedin.com/company/cosmosdirekt" rel="noopener"
>
<span class="sr-only">Externer Link zu LinkedIn</span>
</a>
</li>
<li>
<a class="icon-social icon-tiktok" title="Externer Link zu Tik Tok" target="_blank" onclick="WebtrekkUtils.sendClickAction(&quot;wt_https%3A%2F%2Fwww.tiktok.com%2F%40cosmosdirekt_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="https://www.tiktok.com/@cosmosdirekt" rel="noopener"
>
<span class="sr-only">Externer Link zu Tik Tok</span>
</a>
</li>
</ul>
</aside>
<aside class="main-footer-corporate">
<header>
<h3 >
Unternehmen
</h3>
</header>
<footer>
<ul class="list-group link-list ">
<li >
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Funternehmen%2F_footer&quot;,&quot;&quot;,&quot;&quot;,true);" href="/unternehmen/"
>
<span class="btn-link-icon icon-circle-right "></span>
<div class="btn-link-text">
<strong>Unternehmen</strong>
</div>
</a>
</li>
<li >
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Funternehmen%2Fvorstand%2F_footer&quot;,&quot;&quot;,&quot;&quot;,true);" href="/unternehmen/vorstand/"
>
<span class="btn-link-icon icon-circle-right "></span>
<div class="btn-link-text">
<strong>Vorstand</strong>
</div>
</a>
</li>
<li >
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fveroeffentlichungen%2F_footer&quot;,&quot;&quot;,&quot;&quot;,true);" href="/veroeffentlichungen/"
>
<span class="btn-link-icon icon-circle-right "></span>
<div class="btn-link-text">
<strong>Veröffentlichungen</strong>
</div>
</a>
</li>
<li >
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Funternehmen%2Fzahlen-daten-fakten%2F_footer&quot;,&quot;&quot;,&quot;&quot;,true);" href="/unternehmen/zahlen-daten-fakten/"
>
<span class="btn-link-icon icon-circle-right "></span>
<div class="btn-link-text">
<strong>Zahlen, Daten, Fakten</strong>
</div>
</a>
</li>
<li >
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fkarriere%2F_footer&quot;,&quot;&quot;,&quot;&quot;,true);" href="/karriere/"
>
<span class="btn-link-icon icon-circle-right "></span>
<div class="btn-link-text">
<strong>Ihre Karriere</strong>
</div>
</a>
</li>
</ul>
</footer> </aside>
</div>
</div>
</section>
</aside>
<section class="container-lg " >
<nav class="main-footer-links hidden-xs" >
<div class="main-footer-links-list">
<article class="content-container mb-3" data-contentid="24172" >
<div class="h6">Versicherungen</div><ul class="list-group link-list"><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Flebensversicherung%2F_footer1_Lebensversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/lebensversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Lebensversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frisikolebensversicherung%2F_footer1_Risikolebensversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/risikolebensversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Risikolebensversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberufsunfaehigkeitsversicherung%2F_footer1_Berufsunf%C3%A4higkeitsversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/berufsunfaehigkeitsversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Berufsunfähigkeitsversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fkfz-versicherung%2F_footer1_Kraftfahrzeuge&quot;,&quot;&quot;,&quot;&quot;,true);" href="/kfz-versicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Kraftfahrzeuge</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fautoversicherung%2F_footer1_Autoversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/autoversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Autoversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fprivate-haftpflichtversicherung%2F_footer1_Haftpflichtversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/private-haftpflichtversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Haftpflichtversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Funfallversicherung%2F_footer1_Unfallversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/unfallversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Unfallversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhausratversicherung%2F_footer1_Hausratversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/hausratversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Hausratversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fwohngebaeudeversicherung%2F_footer1_Wohngeb%C3%A4udeversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/wohngebaeudeversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Gebäudeversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhandyversicherung%2F_footer1_Handyversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/handyversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Handyversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Freiseversicherung%2F_footer1_Reiseversicherungen&quot;,&quot;&quot;,&quot;&quot;,true);" href="/reiseversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Reiseversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Ffinanz-schutz%2F_footer1_FinanzSchutz&quot;,&quot;&quot;,&quot;&quot;,true);" href="/finanz-schutz/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Finanzschutz</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fzahnzusatzversicherung%2F_footer1_Zahnzusatzversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/zahnzusatzversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Zahnzusatzversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frechtsschutzversicherung%2F_footer1_Rechtsschutzversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/rechtsschutzversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Rechtsschutzversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Ftierkrankenversicherung%2F_footer1_Tierkrankenversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/tierkrankenversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Tierkrankenversicherung</div></a></li></ul> </article> </div>
<div class="main-footer-links-list">
<article class="content-container mb-3" data-contentid="24174" >
<div class="h6">Rechner</div><ul class="list-group link-list"><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fcosmos-vertrieb-kfzantrag-app%2Fspa%2Fstart_footer2&quot;,&quot;&quot;,&quot;&quot;,true);" href="/cosmos-vertrieb-kfzantrag-app/spa/start" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Autoversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fprivate-haftpflichtversicherung%2F%23beitrag-berechnen%21app-privat-haftpflichtversicherung_footer2&quot;,&quot;&quot;,&quot;&quot;,true);" href="/private-haftpflichtversicherung/#beitrag-berechnen!app-privat-haftpflichtversicherung?techtyp=beitrag&amp;vorauswahl=5&amp;alt_gesellschaft=00000000/0&amp;microtype=00000" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Haftpflichtversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fcosmos-vertrieb-risikoantrag-app%2Fspa%2Fstart_footer2&quot;,&quot;&quot;,&quot;&quot;,true);" href="/cosmos-vertrieb-risikoantrag-app/spa/start" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Risikolebensversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fcosmos-vertrieb-hausratantrag-app%2Fspa%2Fstart_footer2&quot;,&quot;&quot;,&quot;&quot;,true);" href="/cosmos-vertrieb-hausratantrag-app/spa/start" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Hausratversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberufsunfaehigkeitsversicherung%2F%23beitrag-berechnen_footer2&quot;,&quot;&quot;,&quot;&quot;,true);" href="/berufsunfaehigkeitsversicherung/#beitrag-berechnen" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Berufsunfähigkeits-Schutz</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frechner-sitemap%2F_footer2_Rechner&quot;,&quot;&quot;,&quot;&quot;,true);" href="/rechner-sitemap/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Weitere Produkte</div></a></li></ul> </article> </div>
<div class="main-footer-links-list">
<article class="content-container mb-3" data-contentid="24176" >
<div class="h6">Geldanlage</div><ul class="list-group link-list"><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsparbuch%2F_footer3_Das+%22bessere+Sparbuch%22&quot;,&quot;&quot;,&quot;&quot;,true);" href="/sparbuch/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Das bessere Sparbuch</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fgeldanlage%2F_footer3_Geldanlage&quot;,&quot;&quot;,&quot;&quot;,true);" href="/geldanlage/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Geldanlage</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fkinder-sparplan%2F_footer3_Kinder-SparPlan&quot;,&quot;&quot;,&quot;&quot;,true);" href="/kinder-sparplan/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Geldgeschenke</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Ffinanzierung%2F_footer3_Ratenkredit&quot;,&quot;&quot;,&quot;&quot;,true);" href="/finanzierung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratenkredit</div></a></li></ul> </article> </div>
<div class="main-footer-links-list">
<article class="content-container mb-3" data-contentid="24152" >
<div class="h6">Altersvorsorge</div><ul class="list-group link-list"><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fflexible-vorsorge%2F_footer4_Flexible+Vorsorge&quot;,&quot;&quot;,&quot;&quot;,true);" href="/flexible-vorsorge/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Flexible Vorsorge</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-invest%2F_footer4_Flexible+Vorsorge+Smart-Invest&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-invest/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Fondssparplan</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fprivate-rentenversicherung%2F_footer4_Private+Rentenversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/private-rentenversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Private Rentenversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fstaatliche-foerderung-rente%2F_footer4_Gef%C3%B6rderte+Rente&quot;,&quot;&quot;,&quot;&quot;,true);" href="/staatliche-foerderung-rente/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Geförderte Rente</div></a></li></ul> </article> </div>
<div class="main-footer-links-list">
<article class="content-container mb-3" data-contentid="24178" >
<div class="h6">Service</div><ul class="list-group link-list"><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fmeincosmosdirekt-info%2F_footer5_meinCosmosDirekt&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/meincosmosdirekt-info/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text"><em>mein</em>CosmosDirekt</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fkunden-werben-kunden%2F_footer5_Kunden-werben-Kunden&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/kunden-werben-kunden/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Kunden-werben-Kunden</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fmerkliste%2F_footer5_Merkliste&quot;,&quot;&quot;,&quot;&quot;,true);" href="/merkliste/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Persönliche Merkliste</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fvertragsservice%2F_footer5_Vertragsservice&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/vertragsservice/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Vertragsservice</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fschaden-melden%2F_footer5_Schaden+melden&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/schaden-melden/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Schaden melden</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fmobile-apps%2F_footer5__mein_CosmosDirekt-App&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/mobile-apps/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text"><em>mein</em>CosmosDirekt-App</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fnewsletter%2F_footer5_Newsletter&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/newsletter/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Newsletter</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fservices%2Fkuendigungsservice%2F_footer5_Wechselservice&quot;,&quot;&quot;,&quot;&quot;,true);" href="/services/kuendigungsservice/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Wechselservice</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Faktionscode%2F_footer5&quot;,&quot;&quot;,&quot;&quot;,true);" href="/aktionscode/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Aktionscodes</div></a></li></ul> </article> </div>
<div class="main-footer-links-list">
<article class="content-container mb-3" data-contentid="24170" >
<div class="h6">Beratung</div><ul class="list-group link-list"><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberatung%2Fuebersicht%2F_footer6_Ratgeber+%C3%9Cbersicht&quot;,&quot;&quot;,&quot;&quot;,true);" href="/beratung/uebersicht/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratgeber Übersicht</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Frisikolebensversicherung%2Frisikolebensversicherung-ratgeber%2F_footer6_Ratgeber&quot;,&quot;&quot;,&quot;&quot;,true);" href="/risikolebensversicherung/risikolebensversicherung-ratgeber/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratgeber Risikolebensversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberufsunfaehigkeitsversicherung-ratgeber%2F_footer6_Berufsunf%C3%A4higkeitsversicherung-Ratgeber&quot;,&quot;&quot;,&quot;&quot;,true);" href="/berufsunfaehigkeitsversicherung-ratgeber/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratgeber Berufsunfähigkeits­versicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fkfz-versicherung%2Fratgeber-kfz-versicherung%2F_footer6_Ratgeber+Kfz+Versicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/kfz-versicherung/ratgeber-kfz-versicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratgeber Kfz Versicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhaftpflichtversicherung%2Fratgeber-haftpflichtversicherung%2F_footer6_Ratgeber+Haftpflichtversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/haftpflichtversicherung/ratgeber-haftpflichtversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratgeber Haftpflichtversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fhausratversicherung%2Fratgeber-hausratversicherung%2F_footer6_Ratgeber+Hausratversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/hausratversicherung/ratgeber-hausratversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratgeber Hausratversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fwohngebaeudeversicherung%2Fratgeber-wohngebaeudeversicherung%2F_footer6_Ratgeber+Wohngeb%C3%A4udeversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/wohngebaeudeversicherung/ratgeber-wohngebaeudeversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratgeber Wohngebäudeversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Funfallversicherung%2Fratgeber-unfallversicherung%2F_footer6_Ratgeber+Unfallversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/unfallversicherung/ratgeber-unfallversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratgeber Unfallversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsmart-home%2F_footer6_Wissenswertes+zu+Smart+Home&quot;,&quot;&quot;,&quot;&quot;,true);" href="/smart-home/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratgeber Smart Home</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fmotorradversicherung%2Fratgeber%2F_footer6_Ratgeber+Motorradversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/motorradversicherung/ratgeber/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratgeber Motorradversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Freiseversicherung%2Fratgeber-reiseversicherung%2F_footer6_Ratgeber+Reiseversicherung&quot;,&quot;&quot;,&quot;&quot;,true);" href="/reiseversicherung/ratgeber-reiseversicherung/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratgeber Reiseversicherung</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fsicherheit-im-internet%2F_footer6_Sicherheit+im+Internet&quot;,&quot;&quot;,&quot;&quot;,true);" href="/sicherheit-im-internet/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratgeber Sicherheit im Internet</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fberatung%2Flebenssituation%2F_footer6_Ratgeber+Lebenssituation&quot;,&quot;&quot;,&quot;&quot;,true);" href="/beratung/lebenssituation/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratgeber Lebenssituation</div></a></li><li><a onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Faltersvorsorge%2Fratgeber-altersvorsorge%2F_footer6_Ratgeber+Altersvorsorge&quot;,&quot;&quot;,&quot;&quot;,true);" href="/altersvorsorge/ratgeber-altersvorsorge/" class="btn btn-link"><span class="btn-link-icon icon-arrow-right-small"></span><div class="btn-link-text">Ratgeber Altersvorsorge</div></a></li></ul> </article> </div>
</nav>
</section>
<aside class="main-footer-meta" data-contentid="24116" >
<section class="container-lg " >
<nav class="text-center pt-xs-0 pt-3">
<ul class="nav nav-pills">
<li >
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fkontakt%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/kontakt/"
>
<span class="btn-link-icon icon-arrow-right-small "></span>
<div class="btn-link-text">
Kontakt
</div>
</a>
</li>
<li >
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fnachhaltigkeit-in-der-kapitalanlage%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/nachhaltigkeit-in-der-kapitalanlage/"
>
<span class="btn-link-icon icon-arrow-right-small "></span>
<div class="btn-link-text">
Nachhaltigkeit in der Kapitalanlage
</div>
</a>
</li>
<li >
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fdatenschutz%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/datenschutz/"
>
<span class="btn-link-icon icon-arrow-right-small "></span>
<div class="btn-link-text">
Datenschutz
</div>
</a>
</li>
<li >
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fdatenschutz%2F%23cookies-und-tools_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/datenschutz/#cookies-und-tools"
>
<span class="btn-link-icon icon-arrow-right-small "></span>
<div class="btn-link-text">
Cookie-Einstellungen
</div>
</a>
</li>
<li >
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fnutzungsbedingungen%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/nutzungsbedingungen/"
>
<span class="btn-link-icon icon-arrow-right-small "></span>
<div class="btn-link-text">
Nutzungsbedingungen
</div>
</a>
</li>
<li >
<a class="btn btn-link" onclick="WebtrekkUtils.sendClickAction(&quot;wt_%2Fimpressum%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="/impressum/"
>
<span class="btn-link-icon icon-arrow-right-small "></span>
<div class="btn-link-text">
Impressum
</div>
</a>
</li>
</ul>
</nav>
<hr>
<div class="row table">
<div class="col-sm-8 text-middle" itemscope itemtype="http://schema.org/Organization">
<p >
<small>&copy;&nbsp;<span itemprop="name">CosmosDirekt</span>&nbsp;2021/</small>
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<small class="text-nowrap">Telefon:
<span itemprop="telephone">0681-9 66 68 00</span>
&nbsp;/&nbsp;
</small>
<small class="text-nowrap">E-Mail:
<a itemprop="email" onclick="WebtrekkUtils.sendClickAction(&quot;wt_mailto%3Ainfo%40cosmosdirekt.de_content%402&quot;,&quot;&quot;,&quot;&quot;,true);" href="mailto:info@cosmosdirekt.de"
>
info@cosmosdirekt.de
</a>
</small>
</span>
<span style="display:none;" itemprop="logo">
/resource/blob/24094/5c3fc954806b48d43459fa20a27568cc/11-cosmos-logo-data.svg
</span>
<span style="display:none;" itemprop="url">https://www.cosmosdirekt.de/</span>
</p>
</div>
<div class="col-sm-4 text-middle text-right">
<a class="btn btn-link text-inverse" target="_blank" onclick="WebtrekkUtils.sendClickAction(&quot;wt_https%3A%2F%2Fwww.generali.de%2F_content&quot;,&quot;&quot;,&quot;&quot;,true);" href="https://www.generali.de/" rel="noopener"
>
<span class="btn-link-text no-uppercase pr-1"><small>Ein Unternehmen der</small></span>
<span class="btn-link-icon icon-generali-logo icon-3x"></span>
</a>
</div>
</div>
</section>
</aside></footer> </div>
</div>
<div id="dialog_withFormFragment" data-application-container="true" data-application-container-clear="true"></div>
<div id=layerApplication data-application-maincontainer=false data-application-container-clear=true></div>
<div id=memoryLayerHeader style="display:none"></div>
<div id=memoryLayerBody style="display:none"></div>
<div id=memoryLayerFooter style="display:none"></div>
</div>
<script src="/resource/js/24096/0/221dbc0271355bcb6e17ec73c26a31d9/body.js"></script>
<script>
$(function(){
Modernizr.on('csshyphens', function (result) {
CosUse.js(!result, '/resource/themes/cosmos/js/cosmos-hypher-56296-129.js', function () {
if (typeof $.fn.hyphenate === 'function') {
var _SEL_ = 'h1, h2, h3, h4, h5, .h1, .h2, .h3, .h4, .h5, .h6, .hyphenate, .ergebnistabelle td, .ergebnistabelle td *, .ergebnistabelle th, .ergebnistabelle th *';
$(_SEL_).not('.no-hyphenate').hyphenate('de');
}
});
});
});
</script>
<div id=endOfBody style="display:none"></div>
<div id="webtrekkDMP"></div>
<script>
window.postProcessTcVars && window.postProcessTcVars();
window.tc_vars_content = $.extend({},tc_vars);
</script>
<script src="//cdn.tagcommander.com/3226/tc_cosmosdirekt_footer.js"></script>
<script>CosUse.css("//fast.fonts.net/t/1.css?apiType=css&amp;projectid=88faa1be-0477-46b1-b137-3e712b3dea7f")</script></body></html>


